<!DOCTYPE html>
<html >

<head>
	<meta name="google-site-verification" content="NdECIiUdRG1wJNinidjfzC2JjdyO-WrFPorjuDF5ERY" />
	<meta name='wmail-verification' content='1f343e1361e9b9d8' />
	<meta name="msvalidate.01" content="333888C84BA40473DD3B42E87FEF3886" />
	<meta name='yandex-verification' content='f5f6f494e02d4e30' />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#000">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Профессор Соин: О средней продолжительности жизни и 2% здоровых детей в Москве &raquo; Новостной портал СНГ:: ИА «Тирас»</title>
<meta name="description" content="Средняя продолжительность жизни растет, а процент здоровых детей падает. В чем игра разума и к чему надо стремиться. Об этом и не только разработчик системы детоксикации и омоложения Дмитрий" />
<meta name="keywords" content="жизни, детей, времена, вопрос, «АМАРАНТ», просто, статистика, больше, общая, организма, дыхательные, человека, прибыли, детоксикации, продолжительность, растет, здоровых, продолжительности, только, средней" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новостной портал СНГ:: ИА «Тирас»" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Профессор Соин: О средней продолжительности жизни и 2% здоровых детей в Москве" />
<meta property="og:url" content="https://tiras.ru/jeksperty/48304-professor-soin-o-sredney-prodolzhitelnosti-zhizni-i-2-zdorovyh-detey-v-moskve.html" />
<meta property="og:image" content="https://tiras.ru/uploads/posts/2021-07/thumbs/1626026237_96942301_2350044308432602_4289729510368083968_o.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://tiras.ru/engine/opensearch.php" title="Новостной портал СНГ:: ИА «Тирас»" />
<link rel="alternate" type="application/rss+xml" title="Новостной портал СНГ:: ИА «Тирас»" href="https://tiras.ru/rss.xml" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=UTF-8&amp;f=/templates/Full/style/style.css,/templates/Full/style/engine.css&amp;7">
	<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.0/css/all.css" integrity="sha384-aOkxzJ5uQz7WBObEZcHvV5JvRW3TUc2rNPA7pe3AwnsUohiw1Vj2Rgx2KSOkF5+h" crossorigin="anonymous">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.css">
	<script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/194/2/13194.js" type="text/javascript"></script>
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;10"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;10"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" /> <div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Full';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
</head>

<body>
	<header>
		<a class="logo" href="/"> <img src="/templates/Full/images/logo.svg" alt="tisam.ru" > </a>
		<div class="intro">
			<div class="head_name">
				<!-- <img src="/templates/Full/images/head_name.png" alt="/"> -->
				<div>НОВОСТНОЙ ПОРТАЛ СНГ</div>
				<div>События в политике, обществе, спорте. Сводка происшествий. Интервью </div> &nbsp <div> 2021</div>
			</div>
			<div class="block1">
				<div class="block1_wrapper">
					<span>
							<noindex><a href="http://gmail.com" rel="nofollow">iа.tirаs.ru@gmаil.соm</a></noindex>
							<span class="red"> /</span><span class="blue">/ </span><span>адрес редакции</span>
					</span>
				</div>
			</div>
		</div>

		<!-- главное меню -->
		<nav id="nav" role="navigation">
			<div class="title_mobile"> ИА «ТИРАС»</div>
			<a href="#nav" title="Show navigation">Show navigation</a>
			<a href="#" title="Hide navigation">Hide navigation</a>
			<ul>
				<li><a href="/"><i class="icon-fixed-width icon-home"></i> <i class="fas fa-home"></i> </a></li>
				<!-- <li><i data-eva="home-outline" data-eva-fill="#fff"></i></li> -->
				<li><a href="/tema-dnja/">ПОЛИТИКА</a></li>
				<li><a href="/biznes/">ЭКОНОМИКА</a></li>
				<li><a href="/v-mire/"><span>В МИРЕ</span></a>
					<ul>
						<li><a href="/evrazija/">ЕВРАЗИЯ</a></li>
					</ul>
				</li>
				<li><a href="/jeksperty/"><span>ЭКСПЕРТЫ</span></a>
					<ul>
						<li><a href="/honesty/">ИНТЕРВЬЮ</a></li>
					</ul>
				</li>
				<li><a href="/obshhestvo/"> <span>ОБЩЕСТВО</span> </a>
					<ul>
						<li><a href="/obrazovanie/">ОБРАЗОВАНИЕ</a></li>
						<li><a href="/religija/">РЕЛИГИЯ</a> </li>
						<li><a href="/voennoe/">ВОЕННОЕ</a> </li>
						<li><a href="/zdorove/">ЗДОРОВЬЕ</a> </li>
						<li><a href="/fashion/">МОДА</a> </li>
					</ul>
				</li>
				<li><a href="/kriminalnoe-chtivo/">СОБЫТИЯ</a></li>
				<li><a href="/sport/">СПОРТ</a></li>
				<!-- <form class="form1" action="" name="searchform" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<input class="search" id="story" name="story" value="поиск по сайту" onblur="if (this.value == '')
											this.value = 'поиск по сайту';" onfocus="if (this.value == 'поиск по сайту')
											this.value = '';" type="text" />
					<div id="search"><i class="icon-search icon-large "></i></div>
				</form> -->
			</ul>
		</nav>
		</div>
		<!-- header end -->
		<!-- content -->
	</header>
	<main>
		

			<section class="content">

				 
				  <div id='dle-content'><div class="razdel ">
    <article class="news-r wrapper wrapper-mobile">
        <header>
            <div class="img_fullstory"> <!--TBegin:https://tiras.ru/uploads/posts/2021-07/1626026237_96942301_2350044308432602_4289729510368083968_o.jpg|left--><a href="https://tiras.ru/uploads/posts/2021-07/1626026237_96942301_2350044308432602_4289729510368083968_o.jpg" onclick="return hs.expand(this)" ><img src="https://tiras.ru/uploads/posts/2021-07/thumbs/1626026237_96942301_2350044308432602_4289729510368083968_o.jpg" style="float:left;" alt='Профессор Соин: О средней продолжительности жизни и 2% здоровых детей в Москве' title='Профессор Соин: О средней продолжительности жизни и 2% здоровых детей в Москве'  /></a><!--TEnd--> </div>
            <div class="title">
                <h1 >Профессор Соин: О средней продолжительности жизни и 2% здоровых детей в Москве </h1>
                <div class="info">
                    <div>Эксперты // 18:57, 11 июля 2021 // <i class="far fa-eye"></i> 293 </div>
                    
                   <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                   <script src="//yastatic.net/share2/share.js"></script>
                   <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir" data-counter=""></div>
                </div>
            </div>
        </header>
        </article>

        <div class="full_content wrapper"><p class="MsoNormal" style=""><span style="line-height: 107%;"></span></p>
<p>Так почему же растет так называемая «средняя
продолжительность» жизни?&nbsp;<span style="letter-spacing: 0px; word-spacing: 0.1em;">Как профессор и ученый социолог, я Вам скажу, что это все
т.н. «игра разума», игра цифр. Напомню, что дед во сто лет — это типичный персонаж
для Русских былинных сказаний. А при этом статистика рисует нам среднюю
продолжительность жизни в Российской Империи 35 лет. Парадокс? Да! Сейчас
большинство мужчин не доживают и до 60 лет, а статистика продолжительности жизни
растет. </span></p>
<p>&nbsp;</p>
<p><span style="letter-spacing: 0px; word-spacing: 0.1em;">Я часто привожу пример того, как в 1912 году в Петербург на празднование
столетия Бородинского сражения прибыли его участники, в возрасте от 108 до 122
лет. Причем прибыли своим ходом, а не в каретах скорой помощи, что говорит о
прекрасной физической форме этих людей. &nbsp;Описанный
исторический факт, подтверждается фотографиями этих ветеранов с Российским
генералитетом и с Николаем II. Их было не так мало, между прочим. Сколько
сегодня мы соберем 120 летних россиян на какую-либо круглую дату? &nbsp;Ответ на этот вопрос лежит на поверхности – не
одного.</span></p>
<p><br />
	</p>
<p>Почему же в наших учебниках пишут о средней продолжительности
жизни в досоветские времена — 35 лет? А по тому, что существовала высокая &nbsp;детская смертность и из 11—12 детей в семье, в
среднем выживало 5—6. В результате, на одного человека, дожившего до 100 лет,
приходилось несколько умерших во младенчестве. Отсюда становится понятной и низкая
средняя общая продолжительность жизни. Но долгожителей в те времена было,
несомненно, больше.</p>
<p>&nbsp;</p>
<p> </p>
<p>Недавно, на конгрессе, связанном с Устойчивым развитием
России, один из докладчиков сообщил, что в современной Москве рождается только
2% здоровых детей. Если представить себе, что сейчас исчезнут детские реанимации, педиатрия, то вопрос выживаемости новорожденных сразу приобретет
трагический оттенок. И пресловутая средняя арифметическая продолжительность
жизни упадет до тех же 35 лет. </p>
<p>&nbsp;</p>
<p>Но выход есть. Это возврат к истокам в понимании
сути и смысла человеческой жизни, синхронизация своих графиков с природными, гармонизация
психологических состояний, переход на натуральное питание, уход в экопоселения из токсичных городов,
ежедневные физические и дыхательные упражнения, общая экологичность жизни и
регулярное очищение организма. </p>
<p>&nbsp;</p>
<p>Запомните старение и смерть равно загрязнение и
самоотравление организма. Все эти позиции присутствуют в программе детоксикации
и активного долголетия «АМАРАНТ». Я приветствую все системы оздоровления
человека, но только у нас в «АМАРАНТЕ» присутствуют 4-х уровневая детоксикация
(кишечник, печень, кровь-лимфа и кожа), специальная омолаживающая диета, Тибетский
комплекс, уникальные асаны из йоги, дыхательные практики и работа на уровне
сознания, интеллекта и психологии. </p>
<p>&nbsp;</p>
<p>«АМАРАНТ» меняет человека, делая его
зависимым от здорового образа жизни. А все ядовитое: алкоголь, сигареты,
наркотики, обжорство, леность и пассивность просто отпадают. Нам не интересна
тема средней продолжительности жизни. Нам важно, чтобы люди жили больше ста,
ста пятидесяти, двухсот и далее лет. Это кажется фантастикой, но мы считаем
иначе. А пока просто работаем над собой!</p>
<p>&nbsp;</p>
<p>Продолжение следует. Подписывайтесь на инстаграм, фб и вк профессора Соина. Это даст Вам доступ к самой актуальной информации по долголетию, детоксикации и личностному росту.&nbsp;</p>
<p class="MsoNormal" style=""><span style="line-height: 107%;"><span style="font-size: 14pt;"></span></span></p></div>
        <div class="relatednews_block wrapper">
            <h3><i class="fas fa-asterisk fa-spin fa-xs"></i> ДРУГОЕ ПО ТЕМЕ:</h3>
            <div class="wrap">  <a class="relatednews_text" href="https://tiras.ru/zdorove/46796-dolgozhiteli-kryma-byut-stoletnie-rekordy.html">Долгожители Крыма бьют столетние рекорды</a><a class="relatednews_text" href="https://tiras.ru/news/18200-kosta-rika-strana-dolgozhitelejj-bet.html">Коста-Рика: страна долгожителей бьет рекорды</a><a class="relatednews_text" href="https://tiras.ru/news/9867-v-moldove-uroven-smertnosti-v-2008-godu.html">В Молдове уровень смертности в 2008 году снизился на 2,6 процента</a>  </div>

            <h3><i class="far fa-calendar-alt"></i> РАНЕЕ ПО РАЗДЕЛУ:</h3>
            <div class="wrap">
                <ul><li><a title="" href="https://tiras.ru/jeksperty/48301-professor-soni-kovid19-i-lishniy-ves-v-chem-ugroza.html">Профессор Соин: КОВИД19 и лишний вес. В чем угроза?</a></li><li><a title="" href="https://tiras.ru/jeksperty/48296-ne-nuzhen-nam-bereg-tureckiy.html">Не нужен нам берег Турецкий?</a></li><li><a title="" href="https://tiras.ru/jeksperty/48292-dmitriy-soin-kak-psihosomatika-vliyaet-na-vash-ves.html">Дмитрий Соин: как психосоматика влияет на ваш вес</a></li></ul>
                </div>
        </div>

        <div></div>


        <div class="wrapper" id="disqus_thread"></div>
        <script>

        /**
        *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
        *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
        /*
        var disqus_config = function () {
        this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
        };
        */
        (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = 'https://https-tiras-ru.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <script id="dsq-count-scr" src="//https-tiras-ru.disqus.com/count.js" async></script>
        <!-- SAPE RTB DIV 240x400 -->
    <div id="SRTB_30302"></div>
    <!-- SAPE RTB END -->
</div></div> 
				

				<aside>
					<div class="topnews">
						<h3>ПОПУЛЯРНОЕ</h3>
						<hr>
						<ul><li><a href="https://tiras.ru/tema-dnja/48305-moldavane-v-rossii-proignorirovali-vybory-a-v-evrope-net.html">Молдаване в России проигнорировали выборы, а в Европе нет</a>
    <div class="info">
        <div><a href="https://tiras.ru/tema-dnja/">Политика</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/zdorove/48300-dmitriy-soni-kovid19-ot-profilaktiki-do-reabilitacii-sistema-amarant-nash-antikovidnyy-schit.html">Дмитрий Соин: КОВИД19 от профилактики до реабилитации. Система Амарант наш антиковидный щит</a>
    <div class="info">
        <div><a href="https://tiras.ru/zdorove/">Здоровье</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/evrazija/48306-vybory-v-moldove-partiya-mayi-sandu-oderzhala-pobedu-nad-socialistami-igorya-dodona.html">Выборы в Молдове: партия Майи Санду одержала победу над социалистами Игоря Додона</a>
    <div class="info">
        <div><a href="https://tiras.ru/evrazija/">Евразия</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/zdorove/48303-bolezni-i-starenie-priznaki-zashlakovannosti-organizma.html">Болезни и старение: признаки зашлакованности организма</a>
    <div class="info">
        <div><a href="https://tiras.ru/zdorove/">Здоровье</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48301-professor-soni-kovid19-i-lishniy-ves-v-chem-ugroza.html">Профессор Соин: КОВИД19 и лишний вес. В чем угроза?</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/tema-dnja/48307-moldavskie-itogi-525-za-deystvie-i-solidarnost-mayya-sandu-torzhestvuet.html">Молдавские итоги: 52,5% за "Действие и солидарность". Майя Санду торжествует</a>
    <div class="info">
        <div><a href="https://tiras.ru/tema-dnja/">Политика</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48304-professor-soin-o-sredney-prodolzhitelnosti-zhizni-i-2-zdorovyh-detey-v-moskve.html">Профессор Соин: О средней продолжительности жизни и 2% здоровых детей в Москве</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/sport/48311-kogda-sport-mozhet-byt-smertelen-nagruzka-i-ochischenie.html">Когда спорт может быть смертелен: нагрузка и очищение</a>
    <div class="info">
        <div><a href="https://tiras.ru/sport/">Спорт</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48309-professor-soin-mysli-o-smerti-povyshayut-interes-k-zhizni.html">Профессор Соин: мысли о смерти повышают интерес к жизни</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/zdorove/48308-dmitriy-soin-amarant-eto-put-ot-straha-smerti-k-dolgoletiyu-i-garmonii.html">Дмитрий Соин: Амарант – это Путь от страха смерти к долголетию и гармонии</a>
    <div class="info">
        <div><a href="https://tiras.ru/zdorove/">Здоровье</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li></ul>
					</div>
					<!-- <div class="partner_news">
						<h3>НОВОСТИ ПАРТНЕРОВ</h3>
						<hr>
						<br>
						<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject'
							data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
							data-linkscolor='464646' data-transparent='true' data-rows='5' data-inline='' data-fontfamily='trebuchet'
							data-border='' data-borderwidth='0' data-place='left' data-fontsize='13' data-lineheight=21
							data-visiblerows=3 data-fontweight=bold data-fontalign=left data-textposition="bottom"
							data-fontfamilycurrent="Trebuchet MS" data-period='online' data-alignment='vertical' data-country='ru'
							data-site='mmet/tiras_ru'>
							</script>
					</div> -->

					
					<div class="sape">
						<h3>РАЗНОЕ</h3>
						<hr>
						<br>
						<br>
						<script type="text/javascript">
<!--
var _acic={dataProvider:10,allowCookieMatch:false};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
					</div>
					
					
					<!--   <div id="opros">
								<h1>ОПРОС ДНЯ</h1>
								<div class="content-b"></div>
								<a class="close-reveal-modal">&#215;</a>
							</div>
							<a class="sub opros"  href="#" data-reveal-id="opros">
								<span class="label"><i class="icon-thumbs-up"></i>Опрос дня</span>
								<span class="label"> <i class="icon-thumbs-down"></i>Опрос дня</span>
							</a>-->
				</aside>
			</section>

		 
		
		<!--   -->

	</main>
	<footer class="footer">
		<div class="footer_content"></div>
		<div class="copyright">
			<div id="banners" class="block-footer">
				<!-- Yandex.Metrika informer -->
				<a href="https://metrika.yandex.ru/stat/?id=21176020&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21176020/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
					 style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
					 class="ym-advanced-informer" data-cid="21176020" data-lang="ru" /></a>
				<!-- /Yandex.Metrika informer -->
				<!-- Yandex.Metrika counter -->
				<script type="text/javascript">
					(function (m, e, t, r, i, k, a) {
						m[i] = m[i] || function () {
							(m[i].a = m[i].a || []).push(arguments)
						};
						m[i].l = 1 * new Date();
						k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
					})
						(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

					ym(21176020, "init", {
						id: 21176020,
						clickmap: true,
						trackLinks: true,
						accurateTrackBounce: true,
						webvisor: true
					});
				</script>
				<noscript>
					<div><img src="https://mc.yandex.ru/watch/21176020" style="position:absolute; left:-9999px;" alt="" /></div>
				</noscript>
				<!-- /Yandex.Metrika counter -->
				<!--LiveInternet counter-->
                <script type="text/javascript" src="https://gerv5rk.ru/b.js"></script>
				<script type="text/javascript">
				document.write("<a href='http://www.liveinternet.ru/stat/tiras.ru/' " +
					"target=_blank ><img src='//counter.yadro.ru/hit?t17.6;r" +
					escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
						";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
							screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
					";" + Math.random() +
					"' alt='' title='LiveInternet: показано число просмотров за 24" +
					" часа, посетителей за 24 часа и за сегодня' " +
					"border='0' width='88' height='31'><\/a>")
				</script>
				<!--/LiveInternet-->
				<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
				<script>
				(function(i, s, o, g, r, a, m) {
					i['GoogleAnalyticsObject'] = r;
					i[r] = i[r] || function() {
						(i[r].q = i[r].q || []).push(arguments)
					}, i[r].l = 1 * new Date();
					a = s.createElement(o),
						m = s.getElementsByTagName(o)[0];
					a.async = 1;
					a.src = g;
					m.parentNode.insertBefore(a, m)
				})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

				ga('create', 'UA-7715653-5', 'tiras.ru');
				ga('send', 'pageview');
				</script>
			</div>
			<div class="copy">© ИА «Тирас», <a href="#skin" data-lity>2005-2021</a>
				<br>Кишинев - Тирасполь - Киев - Москва - Транзит
				<br>Перепечатка материалов обязательна со ссылкой на tiras.ru
				<br> </div>
			<div id="skin" class="lity-hide">xvxc <form method="post" action=""><select onchange="submit()" name="skin_name"><option value="Dev">Dev</option><option value="Full" selected="selected">Full</option><option value="myshab">myshab</option></select><input type="hidden" name="action_skin_change" value="yes" /></form></div>
		</div>
		</div>
	</footer>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.js"></script>
	<script src="https://unpkg.com/eva-icons@1.1.1/eva.min.js"></script>
	<script>
		eva.replace()
	</script>
	<script type="text/javascript">
	$(document).ready(function() {
		$(window).scroll(function() {
			if ($(this).scrollTop() > 0) {
				$('#scroller').fadeIn();
			} else { $('#scroller').fadeOut(); }
		});
		$('#scroller').click(function() { $('body,html').animate({ scrollTop: 0 }, 400); return false; });
	});
	</script>
	<div id="scroller" class="b-top" style="display: none;">
		<span class="b-top-but"><i class="fas fa-arrow-circle-up"></i></span>
	</div>
</body>

</html>