<!DOCTYPE html>
<html >

<head>
	<meta name="google-site-verification" content="NdECIiUdRG1wJNinidjfzC2JjdyO-WrFPorjuDF5ERY" />
	<meta name='wmail-verification' content='1f343e1361e9b9d8' />
	<meta name="msvalidate.01" content="333888C84BA40473DD3B42E87FEF3886" />
	<meta name='yandex-verification' content='40544a1cd489c429' />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Как воруют картины Куинжи в России: психологический портрет вора &raquo; Новостной портал СНГ:: ИА «Тирас»</title>
<meta name="description" content="Резонансная кража картины Куинжи \Ай-Петри. Крым\, вызвала широкий резонанс в российском обществе. Свою точку зрения на психологический портрет вора высказал эксперт-психолог, ректор Европей" />
<meta name="keywords" content="Дмитрий, акция, Злоумышленник, циничная, только, продуманная, профессор, мнению, одного, работающих, котором, скрылся, места, автомобиль, указавших, случайных, прохожих, института, видеокамер, широкий" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новостной портал СНГ:: ИА «Тирас»" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Как воруют картины Куинжи в России: психологический портрет вора" />
<meta property="og:url" content="https://tiras.ru/kriminalnoe-chtivo/48063-kak-voruyut-kartiny-kuinzhi-v-rossii-psihologicheskiy-portret-vora.html" />
<meta property="og:image" content="https://tiras.ru/uploads/posts/2019-01/thumbs/1548947178_49332828_1502432869860421_8130088296341569536_n.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://tiras.ru/engine/opensearch.php" title="Новостной портал СНГ:: ИА «Тирас»" />
<link rel="alternate" type="application/rss+xml" title="Новостной портал СНГ:: ИА «Тирас»" href="https://tiras.ru/rss.xml" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=UTF-8&amp;f=/templates/Full/style/style.css,/templates/Full/style/engine.css&amp;7">
	<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.0/css/all.css" integrity="sha384-aOkxzJ5uQz7WBObEZcHvV5JvRW3TUc2rNPA7pe3AwnsUohiw1Vj2Rgx2KSOkF5+h" crossorigin="anonymous">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.css">
	<script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/194/2/13194.js" type="text/javascript"></script>
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;10"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;10"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" /> <div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Full';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
</head>

<body>
	<header>
		<a class="logo" href="/"> <img src="/templates/Full/images/logo.svg" alt="tisam.ru" > </a>
		<div class="intro">
			<div class="head_name">
				<!-- <img src="/templates/Full/images/head_name.png" alt="/"> -->
				<div>НОВОСТНОЙ ПОРТАЛ СНГ</div>
				<div>События в политике, обществе, спорте. Сводка происшествий. Интервью </div> &nbsp <div> 2019</div>
			</div>
			<div class="block1">
				<div class="block1_wrapper">
					<span>
							<noindex><a href="http://gmail.com" rel="nofollow">iа.tirаs.ru@gmаil.соm</a></noindex>
							<span class="red"> /</span><span class="blue">/ </span><span>адрес редакции</span>
					</span>
				</div>
			</div>
		</div>

		<!-- главное меню -->
		<nav id="nav" role="navigation">
			<div class="title_mobile"> ИА «ТИРАС»</div>
			<a href="#nav" title="Show navigation">Show navigation</a>
			<a href="#" title="Hide navigation">Hide navigation</a>
			<ul>
				<li><a href="/"><i class="icon-fixed-width icon-home"></i> <i class="fas fa-home"></i> </a></li>
				<li><a href="/tema-dnja/">ПОЛИТИКА</a></li>
				<li><a href="/biznes/">ЭКОНОМИКА</a></li>
				<li><a href="/v-mire/"><span>В МИРЕ</span></a>
					<ul>
						<li><a href="/evrazija/">ЕВРАЗИЯ</a></li>
					</ul>
				</li>
				<li><a href="/jeksperty/"><span>ЭКСПЕРТЫ</span></a>
					<ul>
						<li><a href="/honesty/">ИНТЕРВЬЮ</a></li>
					</ul>
				</li>
				<li><a href="/obshhestvo/"> <span>ОБЩЕСТВО</span> </a>
					<ul>
						<li><a href="/obrazovanie/">ОБРАЗОВАНИЕ</a></li>
						<li><a href="/religija/">РЕЛИГИЯ</a> </li>
						<li><a href="/voennoe/">ВОЕННОЕ</a> </li>
						<li><a href="/zdorove/">ЗДОРОВЬЕ</a> </li>
						<li><a href="/fashion/">МОДА</a> </li>
					</ul>
				</li>
				<li><a href="/kriminalnoe-chtivo/">СОБЫТИЯ</a></li>
				<li><a href="/sport/">СПОРТ</a></li>
				<!-- <form class="form1" action="" name="searchform" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<input class="search" id="story" name="story" value="поиск по сайту" onblur="if (this.value == '')
											this.value = 'поиск по сайту';" onfocus="if (this.value == 'поиск по сайту')
											this.value = '';" type="text" />
					<div id="search"><i class="icon-search icon-large "></i></div>
				</form> -->
			</ul>
		</nav>
		</div>
		<!-- header end -->
		<!-- content -->
	</header>
	<main>
		

			<section class="content">

				 
				  <div id='dle-content'><div class="razdel ">
    <article class="news-r wrapper wrapper-mobile">
        <header>
            <div class="img_fullstory"> <!--TBegin:https://tiras.ru/uploads/posts/2019-01/1548947178_49332828_1502432869860421_8130088296341569536_n.jpg|left--><a href="https://tiras.ru/uploads/posts/2019-01/1548947178_49332828_1502432869860421_8130088296341569536_n.jpg" onclick="return hs.expand(this)" ><img src="https://tiras.ru/uploads/posts/2019-01/thumbs/1548947178_49332828_1502432869860421_8130088296341569536_n.jpg" style="float:left;" alt='Как воруют картины Куинжи в России: психологический портрет вора' title='Как воруют картины Куинжи в России: психологический портрет вора'  /></a><!--TEnd--> </div>
            <div class="title">
                <h1 >Как воруют картины Куинжи в России: психологический портрет вора </h1>
                <div class="info">
                    <div>События // Вчера, 15:05 // <i class="far fa-eye"></i> 78 </div>
                    
                   <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                   <script src="//yastatic.net/share2/share.js"></script>
                   <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir" data-counter=""></div>
                </div>
            </div>
        </header>
        </article>

        <div class="full_content wrapper"><div><span style="word-spacing: 1.1px;">Резонансная кража картины Куинжи "Ай-Петри. Крым", вызвала широкий резонанс в российском обществе. Свою точку зрения на психологический портрет вора высказал эксперт-психолог, ректор Европейского института ЮСТО, профессор Дмитрий Соин. По его мнению это была продуманная и циничная акция.&nbsp; Злоумышленник не учел только одного - работающих видеокамер и случайных прохожих, указавших на автомобиль, в котором он скрылся с места происшествия.</span></div>
<div>&nbsp;</div>
<div>При этом Дмитрий Соин особо подчеркнул, что способ кражи "киношный". Похожие сюжеты были и в советском кинематографе и в голливудских фильмах. Желание разорвать круг проблем, казалось легким способом - стало мотивом к преступлению. См. видео!</div>
<div>&nbsp;</div>
<div><br />
	</div>
<iframe src="https://www.youtube.com/embed/ZCTd2tgUb2o" width="956" height="538"  frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
        <div class="relatednews_block wrapper">
            <h3><i class="fas fa-asterisk fa-spin fa-xs"></i> ДРУГОЕ ПО ТЕМЕ:</h3>
            <div class="wrap">  <a class="relatednews_text" href="https://tiras.ru/v-mire/48036-butina-zalozhnik-protivostoyaschih-klanov-v-ssha.html">Бутина - заложник противостоящих кланов в США</a><a class="relatednews_text" href="https://tiras.ru/v-mire/47989-ceny-na-neft-politizirovany-ssha-igrayut-protiv-rossii-video.html">Цены на нефть политизированы. США играют против России. Видео!</a><a class="relatednews_text" href="https://tiras.ru/obshhestvo/47586-dmitriy-soin-rossiya-eto-zdorovaya-semya-o-semevedenii.html">Дмитрий Соин: Россия это - здоровая семья! О семьеведении</a>  </div>
            <div class="previous-news clearfix"> <ul><li><a title="" href="https://tiras.ru/kriminalnoe-chtivo/48014-klimaticheskaya-katastrofa-nad-sibiryu-holod-bet-rekordy.html">Климатическая катастрофа над Сибирью. Холод бьет рекорды!</a></li><li><a title="" href="https://tiras.ru/kriminalnoe-chtivo/47939-v-moskve-otmetili-95-let-torpedo.html">В Москве отметили 95 лет Торпедо</a></li><li><a title="" href="https://tiras.ru/kriminalnoe-chtivo/47932-v-moskve-vspominali-georgiya-sviridova.html">В Москве вспоминали Георгия Свиридова</a></li></ul></div>
        </div>

        <div></div>


        <div class="wrapper" id="disqus_thread"></div>
        <script>

        /**
        *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
        *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
        /*
        var disqus_config = function () {
        this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
        };
        */
        (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = 'https://https-tiras-ru.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <script id="dsq-count-scr" src="//https-tiras-ru.disqus.com/count.js" async></script>
        <!-- SAPE RTB DIV 240x400 -->
    <div id="SRTB_30302"></div>
    <!-- SAPE RTB END -->
</div></div> 
				

				<aside class="wrapper">
					<div class="topnews">
						<h3>ПОПУЛЯРНОЕ</h3>
						<hr>
						<ul><li><a href="https://tiras.ru/jeksperty/48061-zhestkie-peregovory-i-oratorskoe-iskusstvo-novyy-kurs-dmitriya-soina.html">Жесткие переговоры и ораторское искусство: новый курс Дмитрия Соина</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> 252</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48062-gryaz-v-bolnicah-i-musor-na-ulicah-prichina-v-mentalitete-video.html">Грязь в больницах и мусор на улицах. Причина в менталитете! Видео!</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> 184</div>
    </div>
</li><li><a href="https://tiras.ru/kriminalnoe-chtivo/48063-kak-voruyut-kartiny-kuinzhi-v-rossii-psihologicheskiy-portret-vora.html">Как воруют картины Куинжи в России: психологический портрет вора</a>
    <div class="info">
        <div><a href="https://tiras.ru/kriminalnoe-chtivo/">События</a> | <i class="far fa-eye"></i> 78</div>
    </div>
</li></ul>
					</div>
					<div class="partner_news">
						<h3>НОВОСТИ ПАРТНЕРОВ</h3>
						<hr>
						<br>
						<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject'
							data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
							data-linkscolor='464646' data-transparent='true' data-rows='5' data-inline='' data-fontfamily='trebuchet'
							data-border='' data-borderwidth='0' data-place='left' data-fontsize='13' data-lineheight=21
							data-visiblerows=3 data-fontweight=bold data-fontalign=left data-textposition="bottom"
							data-fontfamilycurrent="Trebuchet MS" data-period='online' data-alignment='vertical' data-country='ru'
							data-site='mmet/tiras_ru'>
							</script>
					</div>

					
					<div class="sape">
						<h3>РАЗНОЕ</h3>
						<hr>
						<br>
						<br>
						
					</div>
					
					
					<!--   <div id="opros">
								<h1>ОПРОС ДНЯ</h1>
								<div class="content-b"></div>
								<a class="close-reveal-modal">&#215;</a>
							</div>
							<a class="sub opros"  href="#" data-reveal-id="opros">
								<span class="label"><i class="icon-thumbs-up"></i>Опрос дня</span>
								<span class="label"> <i class="icon-thumbs-down"></i>Опрос дня</span>
							</a>-->
				</aside>
			</section>

		 
		
		<!--   -->

	</main>
	<footer class="footer">
		<div class="footer_content"></div>
		<div class="copyright">
			<div id="banners" class="block-footer">
				<!-- Yandex.Metrika informer -->
				<a href="https://metrika.yandex.ru/stat/?id=21176020&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21176020/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
					 style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
					 class="ym-advanced-informer" data-cid="21176020" data-lang="ru" /></a>
				<!-- /Yandex.Metrika informer -->
				<!-- Yandex.Metrika counter -->
				<script type="text/javascript">
					(function (m, e, t, r, i, k, a) {
						m[i] = m[i] || function () {
							(m[i].a = m[i].a || []).push(arguments)
						};
						m[i].l = 1 * new Date();
						k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
					})
						(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

					ym(21176020, "init", {
						id: 21176020,
						clickmap: true,
						trackLinks: true,
						accurateTrackBounce: true,
						webvisor: true
					});
				</script>
				<noscript>
					<div><img src="https://mc.yandex.ru/watch/21176020" style="position:absolute; left:-9999px;" alt="" /></div>
				</noscript>
				<!-- /Yandex.Metrika counter -->
				<!--LiveInternet counter-->
				<script type="text/javascript">
				document.write("<a href='http://www.liveinternet.ru/stat/tiras.ru/' " +
					"target=_blank ><img src='//counter.yadro.ru/hit?t17.6;r" +
					escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
						";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
							screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
					";" + Math.random() +
					"' alt='' title='LiveInternet: показано число просмотров за 24" +
					" часа, посетителей за 24 часа и за сегодня' " +
					"border='0' width='88' height='31'><\/a>")
				</script>
				<!--/LiveInternet-->
				<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
				<script>
				(function(i, s, o, g, r, a, m) {
					i['GoogleAnalyticsObject'] = r;
					i[r] = i[r] || function() {
						(i[r].q = i[r].q || []).push(arguments)
					}, i[r].l = 1 * new Date();
					a = s.createElement(o),
						m = s.getElementsByTagName(o)[0];
					a.async = 1;
					a.src = g;
					m.parentNode.insertBefore(a, m)
				})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

				ga('create', 'UA-7715653-5', 'tiras.ru');
				ga('send', 'pageview');
				</script>
			</div>
			<div class="copy">© ИА «Тирас», <a href="#skin" data-lity>2005-2019</a>
				<br>Кишинев - Тирасполь - Киев - Москва - Транзит
				<br>Перепечатка материалов обязательна со ссылкой на tiras.ru
				<br> </div>
			<div id="skin" class="lity-hide">xvxc <form method="post" action=""><select onchange="submit()" name="skin_name"><option value="Dev">Dev</option><option value="Full" selected="selected">Full</option><option value="myshab">myshab</option></select><input type="hidden" name="action_skin_change" value="yes" /></form></div>
		</div>
		</div>
	</footer>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.js"></script>
	<script type="text/javascript">
	$(document).ready(function() {
		$(window).scroll(function() {
			if ($(this).scrollTop() > 0) {
				$('#scroller').fadeIn();
			} else { $('#scroller').fadeOut(); }
		});
		$('#scroller').click(function() { $('body,html').animate({ scrollTop: 0 }, 400); return false; });
	});
	</script>
	<div id="scroller" class="b-top" style="display: none;">
		<span class="b-top-but"><i class="fas fa-arrow-circle-up"></i></span>
	</div>
</body>

</html>