<!DOCTYPE html>
<html >

<head>
	<meta name="google-site-verification" content="NdECIiUdRG1wJNinidjfzC2JjdyO-WrFPorjuDF5ERY" />
	<meta name='wmail-verification' content='1f343e1361e9b9d8' />
	<meta name="msvalidate.01" content="333888C84BA40473DD3B42E87FEF3886" />
	<meta name='yandex-verification' content='f5f6f494e02d4e30' />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#000">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Хотите стать успешными? Ставьте правильные цели. Видео! &raquo; Новостной портал СНГ:: ИА «Тирас»</title>
<meta name="description" content="Постановка цели - первый и самый мощный шаг на пути к успеху в любой области - от карьеры и бизнеса до семьи, просвещения, духовности. Корр.  Мы беседуем с ректором  Европейского института J" />
<meta name="keywords" content="человек, жизни, которые, человека, собой, может, образ, ценность, когда, людей, личность, потому, постоянно, Например, очень, превращается, этого, ценностей, ставить, своей" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новостной портал СНГ:: ИА «Тирас»" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Хотите стать успешными? Ставьте правильные цели. Видео!" />
<meta property="og:url" content="https://tiras.ru/vazhnoe/48143-hotite-stat-uspeshnymi-stavte-pravilnye-celi-video.html" />
<meta property="og:image" content="https://tiras.ru/uploads/posts/2019-08/thumbs/1566858850_img_1866.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://tiras.ru/engine/opensearch.php" title="Новостной портал СНГ:: ИА «Тирас»" />
<link rel="alternate" type="application/rss+xml" title="Новостной портал СНГ:: ИА «Тирас»" href="https://tiras.ru/rss.xml" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=UTF-8&amp;f=/templates/Full/style/style.css,/templates/Full/style/engine.css&amp;7">
	<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.0/css/all.css" integrity="sha384-aOkxzJ5uQz7WBObEZcHvV5JvRW3TUc2rNPA7pe3AwnsUohiw1Vj2Rgx2KSOkF5+h" crossorigin="anonymous">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.css">
	<script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/194/2/13194.js" type="text/javascript"></script>
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;10"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;10"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" /> <div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Full';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
</head>

<body>
	<header>
		<a class="logo" href="/"> <img src="/templates/Full/images/logo.svg" alt="tisam.ru" > </a>
		<div class="intro">
			<div class="head_name">
				<!-- <img src="/templates/Full/images/head_name.png" alt="/"> -->
				<div>НОВОСТНОЙ ПОРТАЛ СНГ</div>
				<div>События в политике, обществе, спорте. Сводка происшествий. Интервью </div> &nbsp <div> 2019</div>
			</div>
			<div class="block1">
				<div class="block1_wrapper">
					<span>
							<noindex><a href="http://gmail.com" rel="nofollow">iа.tirаs.ru@gmаil.соm</a></noindex>
							<span class="red"> /</span><span class="blue">/ </span><span>адрес редакции</span>
					</span>
				</div>
			</div>
		</div>

		<!-- главное меню -->
		<nav id="nav" role="navigation">
			<div class="title_mobile"> ИА «ТИРАС»</div>
			<a href="#nav" title="Show navigation">Show navigation</a>
			<a href="#" title="Hide navigation">Hide navigation</a>
			<ul>
				<li><a href="/"><i class="icon-fixed-width icon-home"></i> <i class="fas fa-home"></i> </a></li>
				<!-- <li><i data-eva="home-outline" data-eva-fill="#fff"></i></li> -->
				<li><a href="/tema-dnja/">ПОЛИТИКА</a></li>
				<li><a href="/biznes/">ЭКОНОМИКА</a></li>
				<li><a href="/v-mire/"><span>В МИРЕ</span></a>
					<ul>
						<li><a href="/evrazija/">ЕВРАЗИЯ</a></li>
					</ul>
				</li>
				<li><a href="/jeksperty/"><span>ЭКСПЕРТЫ</span></a>
					<ul>
						<li><a href="/honesty/">ИНТЕРВЬЮ</a></li>
					</ul>
				</li>
				<li><a href="/obshhestvo/"> <span>ОБЩЕСТВО</span> </a>
					<ul>
						<li><a href="/obrazovanie/">ОБРАЗОВАНИЕ</a></li>
						<li><a href="/religija/">РЕЛИГИЯ</a> </li>
						<li><a href="/voennoe/">ВОЕННОЕ</a> </li>
						<li><a href="/zdorove/">ЗДОРОВЬЕ</a> </li>
						<li><a href="/fashion/">МОДА</a> </li>
					</ul>
				</li>
				<li><a href="/kriminalnoe-chtivo/">СОБЫТИЯ</a></li>
				<li><a href="/sport/">СПОРТ</a></li>
				<!-- <form class="form1" action="" name="searchform" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<input class="search" id="story" name="story" value="поиск по сайту" onblur="if (this.value == '')
											this.value = 'поиск по сайту';" onfocus="if (this.value == 'поиск по сайту')
											this.value = '';" type="text" />
					<div id="search"><i class="icon-search icon-large "></i></div>
				</form> -->
			</ul>
		</nav>
		</div>
		<!-- header end -->
		<!-- content -->
	</header>
	<main>
		

			<section class="content">

				 
				  <div id='dle-content'><div class="razdel ">
    <article class="news-r wrapper wrapper-mobile">
        <header>
            <div class="img_fullstory"> <!--TBegin:https://tiras.ru/uploads/posts/2019-08/1566858850_img_1866.jpg|left--><a href="https://tiras.ru/uploads/posts/2019-08/1566858850_img_1866.jpg" onclick="return hs.expand(this)" ><img src="https://tiras.ru/uploads/posts/2019-08/thumbs/1566858850_img_1866.jpg" style="float:left;" alt='Хотите стать успешными? Ставьте правильные цели. Видео!' title='Хотите стать успешными? Ставьте правильные цели. Видео!'  /></a><!--TEnd--> </div>
            <div class="title">
                <h1 >Хотите стать успешными? Ставьте правильные цели. Видео! </h1>
                <div class="info">
                    <div>Важное 1 // 23:40, 26 августа 2019 // <i class="far fa-eye"></i> 159 </div>
                    
                   <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                   <script src="//yastatic.net/share2/share.js"></script>
                   <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir" data-counter=""></div>
                </div>
            </div>
        </header>
        </article>

        <div class="full_content wrapper"><div>Корр.&nbsp; Мы беседуем с ректором&nbsp; Европейского института JUSTO, профессором Дмитрием Юрьевичем Соиным. Добрый день, Дмитрий Юрьевич!</div>
<div>Д.Ю.&nbsp; Добрый!</div>
<div>Корр.&nbsp; Исходя из Вашего жизненного опыта, какую шкалу жизненных ценностей Вы бы порекомендовали выстроить нашим зрителям и читателям?</div>
<div>Д.Ю.&nbsp; Это извечный вопрос, который мучает поколения в глубину на тысячелетия и по сей день. Какова шкала ценностей? Какова иерархия ценностей может быть у человека? Существует множество подходов к ответу на этот вопрос. Допустим, социальный подход. Он основывается на том, что главная ценность в жизни человека - это некий общественный устой. Есть религиозный подход. Когда главная ценность - это духовность и вера в Бога. Есть государственный подход, когда главная ценность - это любовь к своему государству, к своей стране. Я, например, являюсь приверженцем точки зрения, которая не отрицает все названное мною ранее, но при этом акцентирует внимание на самой главной ценности в жизни человека. И эта ценость - сам человек. Человек, как гармоничная, всеобъемлющая личность, которая в своем саморазвитиии может достичь безграничных возможностей.&nbsp;</div>
<div>Мы можем бороться за социальный устой, за социальную справедливость, но, если мы не будем работать над собой, не будем заботиться о своем здоровье, не будем заботиться о своем личностном росте, то грош нам цена в базарный день. Во-первых, мы сами не будем никому интересны, во-вторых, наше удручающее положение не позволит нам реализовывать себя в этой жизни. Представим, что человек бьется за какие-то духовные основы в обществе, игнорируя собственное здоровье. В конечном итоге он инвалидизируется, становится больным, никому не нужным, несчастным, загнанным в угол человеком с массой комплексов и нереализованных идей. Кто от этого выиграет? Может от этого выиграет религия, за которую он сражался? Вряд ли. Может от этого выиграет он сам? Вряд ли. Может от этого выиграет общество, его родные и близкие? Тоже вряд ли.&nbsp;</div>
<div>Более того, человек, который не делает ставку сам на себя, становится не интересным. Не интересным для потенциальных работодателей и даже для своего близкого окружения. Мир всегда ориентируется на сильных личностей, на людей, которые превосходят других по уровню харизмы, знаний, по уровню погружения в те или иные вопросы, которые могут касаться здоровья, саморазвития. Соответственно, такой человек всегда будет ценен и востребован. А люди, которые позволяют себя закатать в асфальт или превратить в винтики системы, не интересны самой системе, потому что винтиков много и их всегда можно заменить.&nbsp;</div>
<div>Какие основные этапы проходит в жизни человек? Он формируется в семье, в детском саду, потом учится в школе, проходит социализацию, изучает историю. Учителя начинают стандартизировать его поведение, его мышление, приоритеты и ценностные горизонты. Потом&nbsp; тоже самое в институте. Школьнику и студенту внушается, что все дороги перед ним открыты. Но, если мы не работаем над собой, не делаем ставку, в первую очередь, на себя, то чем&nbsp; грешим? Постоянно надеемся, что нам протянет руку государство, протянет руку социум, что нам протянут руку какие-то добрые дяди со стороны. Такое тоже возможно.&nbsp;</div>
<div>Но, если ты не делаешь ставку сам на себя, не являешься самодостаточной единицей, которая идет по пути развития, то понятно, что рано или поздно проходят годы, и жизнь превращается в рутину. Работа, дом, работа - это в лучшем случае, потому что сейчас многие люди еще и без работы остаются. Все превращается в настолько серую банальность, что в конечном итоге человеку даже и жить не хочется. Бытие превращается в одну сплошную серость, и ко второй половине своей жизни такой человек, зачастую, превращается в алкоголика, маргинала, наркомана, асоциальную личность. Он полностью разбалансирован и все смыслы утрачены. Главный смысл - это найти деньги на еду, на элементарную одежду. И уже не то, что жить, а иногда и бомжевать начинают.&nbsp;</div>
<div>Такие люди в антропософном отношении - живые трупы. Я когда-то столкнулся в одной из статей с термином "некрос биос", то есть "мертвая жизнь". Эти люди формально живые, но, на самом деле, они мертвые, потому что их жизнь уже закончилась. А закончилась в силу того, что нет никаких достижений. Сколько он проживет, столько и проживет, но у него одно и тоже каждый день.&nbsp;</div>
<div>Яркую жизнь проживают те, кто находится в постоянной работе над собой, кто видит в каждом человеке и, в первую очередь, в себе алмаз, который в течении жизни постоянно подвергается огранке. Через эту огранку человек шаг за шагом становится бриллиантом. То, насколько эти грани подверглись правильной обработке, насколько чистым получился камень, и зависит ценность каждого индивидуума.&nbsp;</div>
<div>Есть люди, чьи имена вошли в историю: в мировую историю или историю страны, или какого-то города. А представьте, проезжая мимо гигантских кладбищ, сколько там лежит народа, о котором вообще никто ничего сказать не может. Сколько там лежит народа, о которых даже собственные родственники уже забыли и не ходят на их могилы. Связь утрачена даже внутри рода, внутри семьи. На мой взгляд, это очень серьезный вызов для каждой личности.&nbsp;</div>
<div>Каждая личность должна для себя определить: что и на какую позицию она ставит в своей иерархии? Кто-то говорит, что для него самое важное семья и дети. Но, друг мой, какая&nbsp; будет у тебя семья и дети, если ты не работаешь над собой? Ты не будешь интересен ни своей жене, ни своим детям. Кто-то говорит:"Для меня самое важное работа". Но, опять же, если нет личностного роста и самосовершенствования, тебя в итоге конкуренты подсидят, выкинут с рабочего места, и ты станешь безработным человеком. Кто-то говорит:"А для меня самое важное - служение Родине". Так и Родине ты нужен, если как самодостаточная личность можешь ежедневно вносить какой-то вклад, который никто другой не внесет. Вот только ты и никто другой. Вот твой эксклюзив. В чем твоя особенность, в чем твоя ценность? Понятно, что ценность есть и у рядового пехотинца,&nbsp; штурмующего высоту. Это - святые люди, которые массами ложатся во время атаки на поле боя, но мы, почему-то, помним имена только военноначальников. Мы помним имена Чингисхана или Мао Цзэдуна. А кто-то может назвать конкретные имена воинов Чингисхана или воинов любой другой войны? Конечно, нет.&nbsp;</div>
<div>В иерархии ценностей я ставлю на первое место личностный рост и саморазвитие. Я даже делю людей на две основных категории: развивающиеся личности и стагнирующие личности. Все равно, в какой сфере развивается человек. Даже, если он развивается в рамках своего парника во дворе, но сделал эксклюзивное производство, и со всего мира едут посмотреть, как он там выращивает овощи - это уже саморазвитие.&nbsp;</div>
<div>Саморазвитие - это достижение, в первую очередь, управления собственной психоэмоциональной сферой, физическим здоровьем, долголетием. Саморазвитие - это&nbsp; и научный, профессиональный, образовательный рост; когда мы всех превосходим, идем на корпус впереди и не позволяем себя обогнать. Этим обусловлена наша востребованность, потому что человек, как социальное существо, постоянно нуждается в востребованности, в актуальности. Забытый всеми человек очень быстро превращается в старика.&nbsp;</div>
<div>Из этого вытекает такая ценность, как здоровье. Человек должен постоянно работать над своим здоровьем. Пока мы здоровы - мы нужны. Мы нужны своим мужьям и женам, своим работодателям, своим компаньонам, партнерам. Даже государству мы нужны пока здоровы, потому что больной человек превращается в обременение; его надо лечить, содержать, выплачивать пособия по инвалидности. Все это приводит к тому, что человек вроде бы живет в социальном отношении, а на самом деле, он уже мертв, потому что обездвижен.&nbsp;</div>
<div>Когда кто-то мне говорит, что во имя неких целей жертвует здоровьем, я считаю, что люди либо находятся в сильном отчаяньи, либо люди, которые не совсем понимают причинно-следственные связи в этой жизни.&nbsp;</div>
<div>Если начинать с того, что на вершине стоит сама личность и ее развитие - там же находится забота о здоровье, о психологическом, энергетическом состоянии - то, когда здесь все в порядке, к числу других ценностей я начинаю относить семейные отношения, отношения родители - дети, отношения человек - социум, человек - религия, человек - государство. В таком случае, вся пирамида выглядит правильной и гармоничной: сильная, саморазвитая, здоровая личность, способная заботиться о своей семье, о своих детях, готовая расти карьерно, расти в бизнесе, готовая защищать государственные интересы. И в целом получается гармоничная и правильная структура.</div>
<div>Корр.&nbsp; Есть такое выражение: "Цель&nbsp; - основной источник энергии". Вы согласны с этим? И как правильно ставить цели?</div>
<div>Д. Ю.&nbsp; Огромную массу людей мучает вопрос:"Почему одни люди являются успешными, а другие не успешными?" Даже в социальном общепринятом смысле этого слова. На мой взгляд, есть очень четкая дефиниция определений, которая позволяет правильно расставить акцент. Как правило, успех бежит от тех людей, у которых нет целей. Постановка цели - первый и самый мощный шаг на пути к успеху в любой области - от карьеры и бизнеса до семьи, просвещения, духовности.&nbsp;</div>
<div>Постановка цели - это первый шаг. Если человек умеет ставить цель, то он под нее прописывает задачи. А задачи - это конкретные шаги к достижению цели. Когда человек владеет этой технологией, то он гораздо быстрее своих конкурентов движется вперед. К сожалению, ставить цели нас не учат. Не учит ни детский сад, ни школа, ни высшее образование. Тайна за семью печатями. Нам говорят о чем угодно, кроме того, что ключевым фактором успеха является правильная постановка цели.&nbsp;</div>
<div>А как ее ставить - это уже другой вопрос. Сначала человек формирует мыслеобраз, образ будущего: как и кем я себя вижу в будущем. Здесь надо обладать мощным мышлением, но этим и отличаются люди, которые достигают успеха от тех людей, которые его не достигают; мощные фигуры всегда обладают образным мышлением. Ты рисуешь этот образ представления и, когда он родился, превращаешь его в цель.&nbsp;</div>
<div>Цель всегда создается на основе образа будущего. Как в известном произведении, Остап Бендер видел себя в Рио-де-Жанейро миллионером в белях штанах, гуляющим по набережной среди миллионеров. Он стремился к этой цели, пытаясь заработать свой миллион.&nbsp; У Остапа Бендера был образ будущего, и под этот образ он формировал цель и шел к ней. Это касается любых других направлений.&nbsp;</div>
<div>Цель - это выжимка из образа будущего, точечное попадание. Это нечто, прописываемое в виде бизнес-плана, говоря современным языком. Когда есть цель, например, стать руководителем страны, возглавить науку, создать какое-то направление в искусстве, стать миллиардером, то под эту цель мы прописываем задачи: куда пойти учиться, какие мне нужны связи, в каком городе или стране мне жить, какая семья у меня должна быть, какой образ жизни я должен вести. Задачи для достижения цели.&nbsp;</div>
<div>Цель позволяет более активнее и правильнее сформировать имидж человека. Что такое имидж? Это - образ представления, то есть, как мы выглядим в глазах окружающих. Это не только наши внешние данные, наша одежда и аксессуары. Это - наше поведение,&nbsp; интересы, хобби, семейная установка, предпочтения, начиная от предпочтений в музыке, заканчивая тем, за какую команду мы болеем, например, в футболе. Все это и есть имидж в совокупности. Наши действия и поступки тоже имидж. Именно цель позволяет прописать данные шаги.&nbsp;</div>
<div>Я считаю, что, в первую очередь, семья должна побеспокоиться о том, чтобы дети могли ставить перед собой цели. В общеобразовательных учреждениях этому вообще не уделяется внимание, либо очень мало, не конкретизировано. Родители должны понимать, что один из важнейших их функционалов - это научить своих детей ставить цели. Тогда они увидят, как&nbsp; дети будут развиваться, расти на глазах и получать удовольствие от достигнутого в жизни, чего бы это не касалось: научные достижения, спортивные, карьерные, финансовые, семейные. Без постановки цели ничего не достигнешь.</div>
<div>Корр.&nbsp; А что Вы скажите об этической стороне? Например, человек поставил цель и пошел к ней "по головам", сделав многих людей несчастными. А будет ли он сам счастлив, если таким образом достигнет своей цели?</div>
<div>Д.Ю. Вопрос действительно этический, в чем-то даже духовный. К сожалению, мир устроен так, что в любом карьерном росте люди идут "по головам" других. Например, мы видим один кусочек сахара, и за столом сидит четыре человека. Мы претендуем на этот кусочек. Естественно, он достанется тому, кто пойдет "по головам" других и вырвет этот кусок себе. Вы, конечно, можете возразить и сказать:"Ведь они могут договориться и&nbsp; поделить?" Но, это настолько редко бывает в реальной жизни, что можно даже не рассматривать. В данном случае у всех четверых должен быть одинаковый духовный уровень, приводящий к единому знаменателю - поделить этот кусочек сахара.&nbsp;</div>
<div>Но, человеческая натура, к сожалению, устроена так, что человек пытается вырвать все для себя. Откуда выражение:"Своя рубашка ближе к телу"? В нашем мире люди идут "по головам" друг друга. Это огромная этическая проблема. Как ее решить? Можно только через духовный рост и самосовершенствование, о чем мы говорили чуть раньше. Пока человек не идет по пути духовного роста и самосовершенствования, он участвует в этой схватке. Тут простой выбор: либо "по твоей голове" пройдут, либо ты пройдешь "по другим головам". Либо выйди из гонки и веди уединенный, спокойный образ жизни где-нибудь в деревне или в горах. Тоже есть выход из ситуации.&nbsp;</div>
<div>Но, не каждый готов жить в уединении, не каждый готов жить в высшей гармонии с космосом, с абсолютом. Битвы не затихают ни на секунду между людьми за право доминировать, за право на успех, на реализацию своих идей. Одни идеи постоянно сталкиваются с другими. Например, постоянная битва и столкновение религиозных конфессий. Они все ведут к Богу и говорят, по сути, об одном и том же. Но, в итоге&nbsp; начинают воевать друг с другом, сталкивая верующих между собой. Почему? Причина простая: есть конкуренция и желание привлечь большее количество людей.&nbsp;</div>
<div>Если даже духовные структуры вот так конфликтуют друг с другом, то что говорить об обычных людях? Они тоже сражаются за место под солнцем. И раз уж общество устроено таким образом, у каждого есть право выбора. Человек может сказать:"Мне не интересна эта борьба". И, кстати, многие так заявляют, сдают квартиры, например, в Москве и уезжают в ту же Индию, в Гималаи, еще куда-то. Там живут, наслаждаются жизнью и выпадают из социального процесса.&nbsp;</div>
<div>Но, к этому не готовы все. А те, кто остается в активном социальном поиске, в поиске путей реализации, находятся в перманентной битве с конкурентами, которые тоже стремятся к успеху. Следовательно, побеждает тот, кто обладает большей энергией, большей жизненной силой, у кого более четкая и правильная цель, у того, кто прописал под эту цель более жесткие, адекватные задачи и следует по этим задачам, как по ступеням к достижению цели. Цели могут быть разные, например, создание семьи. Выйти замуж или жениться - тоже цель. Но, вопрос: на ком вы женитесь и за кого выходите замуж? Какая будет ваша&nbsp; семья? Это уже зависит от того, как вы структурировали свою цель.&nbsp;</div>
<div>Есть ли этика на войне, есть ли этика на тонущем корабле или при возникновении жуткого катаклизма? Мне сложно сказать. Есть люди, которые имеют стержень и работают над собой. Они способны вести себя этично даже в случае какого-то катаклизма. Но, таких, к сожалению, в современном мире очень мало.</div>
<div>Корр.&nbsp; Человек поставил цель, достиг ее, поставил новую цель и тоже достиг. Но, достижение временных целей часто не спасает от уныния, депрессии и опустошенности. Что делать?</div>
<div>Д.Ю.&nbsp; Есть такое понятие, как "новые жизненные задания". Что это такое? Новые жизненные задания - это задания, которые человек формирует для себя или те задания, которые ему помогают сформировать другие люди или специалисты после достижения целей.&nbsp;</div>
<div>Например, у человека была цель достичь какой-то должности и он ее достиг. Некоторое время человек находится в эйфории, кайфует от того, что победил конкурентов и стал, допустим, мэром какого-то города. Проходит время и у него возникает разочарование, потому что любые материальные достижения проходят несколько стадий в психологическом восприятии человека.&nbsp;</div>
<div>Первая - борьба за достижение цели и ожидание победы. Вторая - достижение цели, ощущение победы, эйфория. Третья - переживание победы, когда человек с огромным энтузиазмом выполняет все свои обязанности по роду деятельности. Четвертая - постепенное угасание интереса, которое может привести к разочарованию, разрушению иллюзий, апатии и даже к депрессии. Например, заработал миллион долларов и понял, что в жизни ничего не поменялось: как был метр шестьдесят ростом, так и остался; как был толстым и нежеланным у женщин, так и остался. Я сейчас специально утрирую. По сути, человек каким был, таким и остался, обретя этот миллион, который можно в любой момент потратить или его могут украсть, а может в банке сгореть. У человека возникает чувство внутреннего застоя, чувство разочарованности и неудовлетворения.&nbsp;</div>
<div>Если мы хотим избежать жесткой депрессии, должна появиться новая цель. Мудрые люди перетекают из одной цели в другую, постоянно ставя перед собой все новые и новые цели. Одна из технологий продления психологической молодости и даже физической - это периодическая смена рода деятельности. Например, человек был педагогом, читал экономические дисциплины, а потом взял и неожиданно открыл экоферму или ООО, или начал заниматься горным туризмом, или пошел в армию.&nbsp;</div>
<div>Смена деятельности позволяет производить мощную перезагрузку и стимулирует человека к получению новых знаний, новых профессиональных навыков, шлифует и рехтует его физические и психологические параметры. Пока это происходит, у человека есть ощущение внутреннего тренда, внутренней востребованности, что очень полезно и хорошо. Искусство постоянного обновления цели - есть великая мудрость. Она позволяет человеку постоянно быть в тонусе. У него каждый день есть то, ради чего он встает, умывается, одевается, выходит на улицу, куда-то едет, с кем-то ведет переговоры.&nbsp;</div>
<div>Но, я не устаю подчеркивать, что этому есть альтернатива. Альтернатива - это когда личность осознанно уходит на, так называемые, духовные планы. Когда человек для себя стирает в качестве ценностей все, что дает современная цивилизация. Такой человек перестает сражаться за карьеру, за деньги, статус, за какие-то проявления успешности в современном мире. Он может просто уехать в уединенное место и в этом состоянии получать кайф от жизни, просто ничего не делая, а лишь только обслуживая себя. Такое тоже бывает.</div>
<div>Корр. Спасибо, Дмитрий Юрьевич, за Ваши бесценные рекомендации.</div>
<div>Д.Ю. Спасибо.</div>
<div>Корр. Мы беседовали с ректором&nbsp; Европейского института JUSTO, профессором Дмитрием Юрьевичем Соиным. Всего доброго!</div>
<div>Д.Ю. Всего доброго!</div>
<iframe src="https://www.youtube.com/embed/SgMDswSx9RE"  width="715" height="402" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
        <div class="relatednews_block wrapper">
            <h3><i class="fas fa-asterisk fa-spin fa-xs"></i> ДРУГОЕ ПО ТЕМЕ:</h3>
            <div class="wrap">  <a class="relatednews_text" href="https://tiras.ru/obrazovanie/47882-dmitriy-soin-urovni-soznaniya-opredelyayut-celi-lyudey.html">Дмитрий Соин: уровни сознания определяют цели людей</a><a class="relatednews_text" href="https://tiras.ru/jeksperty/47558-dmitriy-soin-uspeh-eto-cel-i-put-ee-dostizheniya.html">Дмитрий Соин: успех - это цель и путь ее достижения</a><a class="relatednews_text" href="https://tiras.ru/obshhestvo/47536-lichnost-mezhdu-uspehom-i-provalom.html">Личность: между успехом и провалом</a>  </div>

            <h3><i class="far fa-calendar-alt"></i> РАНЕЕ ПО РАЗДЕЛУ:</h3>
            <div class="wrap">
                <ul><li><a title="" href="https://tiras.ru/vazhnoe/35787-korotkije.html">Короткие позиции на рынке Forex</a></li><li><a title="" href="https://tiras.ru/vazhnoe/35783-vystavka.html">Выставка «Мир Автомобиля» - будущее в настоящем
</a></li><li><a title="" href="https://tiras.ru/vazhnoe/35772-dzhenerik.html">Дженерики или оригинал?
</a></li></ul>
                </div>
        </div>

        <div></div>


        <div class="wrapper" id="disqus_thread"></div>
        <script>

        /**
        *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
        *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
        /*
        var disqus_config = function () {
        this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
        };
        */
        (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = 'https://https-tiras-ru.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <script id="dsq-count-scr" src="//https-tiras-ru.disqus.com/count.js" async></script>
        <!-- SAPE RTB DIV 240x400 -->
    <div id="SRTB_30302"></div>
    <!-- SAPE RTB END -->
</div></div> 
				

				<aside class="wrapper">
					<div class="topnews">
						<h3>ПОПУЛЯРНОЕ</h3>
						<hr>
						<ul><li><a href="https://tiras.ru/obshhestvo/48139-prichina-razvodov-i-zhenskogo-odinochestva-naydena-konflikt-energiy-video.html">Причина разводов и женского одиночества найдена. Конфликт энергий. Видео!!!</a>
    <div class="info">
        <div><a href="https://tiras.ru/obshhestvo/">Общество</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48138-zagovor-protiv-slavyan-magiya-kotoruyu-my-poteryali-video.html">Заговор против славян: магия которую мы потеряли. Видео!</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/vazhnoe/48143-hotite-stat-uspeshnymi-stavte-pravilnye-celi-video.html">Хотите стать успешными? Ставьте правильные цели. Видео!</a>
    <div class="info">
        <div><a href="https://tiras.ru/vazhnoe/">Важное 1</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li></ul>
					</div>
					<!-- <div class="partner_news">
						<h3>НОВОСТИ ПАРТНЕРОВ</h3>
						<hr>
						<br>
						<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject'
							data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
							data-linkscolor='464646' data-transparent='true' data-rows='5' data-inline='' data-fontfamily='trebuchet'
							data-border='' data-borderwidth='0' data-place='left' data-fontsize='13' data-lineheight=21
							data-visiblerows=3 data-fontweight=bold data-fontalign=left data-textposition="bottom"
							data-fontfamilycurrent="Trebuchet MS" data-period='online' data-alignment='vertical' data-country='ru'
							data-site='mmet/tiras_ru'>
							</script>
					</div> -->

					
					<div class="sape">
						<h3>РАЗНОЕ</h3>
						<hr>
						<br>
						<br>
						
					</div>
					
					
					<!--   <div id="opros">
								<h1>ОПРОС ДНЯ</h1>
								<div class="content-b"></div>
								<a class="close-reveal-modal">&#215;</a>
							</div>
							<a class="sub opros"  href="#" data-reveal-id="opros">
								<span class="label"><i class="icon-thumbs-up"></i>Опрос дня</span>
								<span class="label"> <i class="icon-thumbs-down"></i>Опрос дня</span>
							</a>-->
				</aside>
			</section>

		 
		
		<!--   -->

	</main>
	<footer class="footer">
		<div class="footer_content"></div>
		<div class="copyright">
			<div id="banners" class="block-footer">
				<!-- Yandex.Metrika informer -->
				<a href="https://metrika.yandex.ru/stat/?id=21176020&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21176020/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
					 style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
					 class="ym-advanced-informer" data-cid="21176020" data-lang="ru" /></a>
				<!-- /Yandex.Metrika informer -->
				<!-- Yandex.Metrika counter -->
				<script type="text/javascript">
					(function (m, e, t, r, i, k, a) {
						m[i] = m[i] || function () {
							(m[i].a = m[i].a || []).push(arguments)
						};
						m[i].l = 1 * new Date();
						k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
					})
						(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

					ym(21176020, "init", {
						id: 21176020,
						clickmap: true,
						trackLinks: true,
						accurateTrackBounce: true,
						webvisor: true
					});
				</script>
				<noscript>
					<div><img src="https://mc.yandex.ru/watch/21176020" style="position:absolute; left:-9999px;" alt="" /></div>
				</noscript>
				<!-- /Yandex.Metrika counter -->
				<!--LiveInternet counter-->
				<script type="text/javascript">
				document.write("<a href='http://www.liveinternet.ru/stat/tiras.ru/' " +
					"target=_blank ><img src='//counter.yadro.ru/hit?t17.6;r" +
					escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
						";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
							screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
					";" + Math.random() +
					"' alt='' title='LiveInternet: показано число просмотров за 24" +
					" часа, посетителей за 24 часа и за сегодня' " +
					"border='0' width='88' height='31'><\/a>")
				</script>
				<!--/LiveInternet-->
				<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
				<script>
				(function(i, s, o, g, r, a, m) {
					i['GoogleAnalyticsObject'] = r;
					i[r] = i[r] || function() {
						(i[r].q = i[r].q || []).push(arguments)
					}, i[r].l = 1 * new Date();
					a = s.createElement(o),
						m = s.getElementsByTagName(o)[0];
					a.async = 1;
					a.src = g;
					m.parentNode.insertBefore(a, m)
				})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

				ga('create', 'UA-7715653-5', 'tiras.ru');
				ga('send', 'pageview');
				</script>
			</div>
			<div class="copy">© ИА «Тирас», <a href="#skin" data-lity>2005-2019</a>
				<br>Кишинев - Тирасполь - Киев - Москва - Транзит
				<br>Перепечатка материалов обязательна со ссылкой на tiras.ru
				<br> </div>
			<div id="skin" class="lity-hide">xvxc <form method="post" action=""><select onchange="submit()" name="skin_name"><option value="Dev">Dev</option><option value="Full" selected="selected">Full</option><option value="myshab">myshab</option></select><input type="hidden" name="action_skin_change" value="yes" /></form></div>
		</div>
		</div>
	</footer>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.js"></script>
	<script src="https://unpkg.com/eva-icons@1.1.1/eva.min.js"></script>
	<script>
		eva.replace()
	</script>
	<script type="text/javascript">
	$(document).ready(function() {
		$(window).scroll(function() {
			if ($(this).scrollTop() > 0) {
				$('#scroller').fadeIn();
			} else { $('#scroller').fadeOut(); }
		});
		$('#scroller').click(function() { $('body,html').animate({ scrollTop: 0 }, 400); return false; });
	});
	</script>
	<div id="scroller" class="b-top" style="display: none;">
		<span class="b-top-but"><i class="fas fa-arrow-circle-up"></i></span>
	</div>
</body>

</html>