<!DOCTYPE html>
<html >

<head>
	<meta name="google-site-verification" content="NdECIiUdRG1wJNinidjfzC2JjdyO-WrFPorjuDF5ERY" />
	<meta name='wmail-verification' content='1f343e1361e9b9d8' />
	<meta name="msvalidate.01" content="333888C84BA40473DD3B42E87FEF3886" />
	<meta name='yandex-verification' content='f5f6f494e02d4e30' />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#000">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Потенциальная жертва СБУ Дмитрий Соин прокомментировал признания своего киллера &raquo; Новостной портал СНГ:: ИА «Тирас»</title>
<meta name="description" content="Меня немного удивляет избранный способ убийства – отравление. Попахивает средневековьем. Сразу вспоминаются обвинения, которые звучат сейчас в адрес России. А тут дается поручение отравить г" />
<meta name="keywords" content="которые, обмен, Довлатов, Украины, Украине, утверждает, поручение, тогда, побег, когда, отравить, могло, также, Украина, Довлатовым, домашний, арест, поехал, потом, немного" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новостной портал СНГ:: ИА «Тирас»" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Потенциальная жертва СБУ Дмитрий Соин прокомментировал признания своего киллера" />
<meta property="og:url" content="https://tiras.ru/tema-dnja/48272-potencialnaya-zhertva-sbu-dmitriy-soin-prokommentiroval-priznaniya-svoego-killera.html" />
<link rel="search" type="application/opensearchdescription+xml" href="https://tiras.ru/engine/opensearch.php" title="Новостной портал СНГ:: ИА «Тирас»" />
<link rel="alternate" type="application/rss+xml" title="Новостной портал СНГ:: ИА «Тирас»" href="https://tiras.ru/rss.xml" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=UTF-8&amp;f=/templates/Full/style/style.css,/templates/Full/style/engine.css&amp;7">
	<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.0/css/all.css" integrity="sha384-aOkxzJ5uQz7WBObEZcHvV5JvRW3TUc2rNPA7pe3AwnsUohiw1Vj2Rgx2KSOkF5+h" crossorigin="anonymous">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.css">
	<script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/194/2/13194.js" type="text/javascript"></script>
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;10"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;10"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" /> <div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Full';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
</head>

<body>
	<header>
		<a class="logo" href="/"> <img src="/templates/Full/images/logo.svg" alt="tisam.ru" > </a>
		<div class="intro">
			<div class="head_name">
				<!-- <img src="/templates/Full/images/head_name.png" alt="/"> -->
				<div>НОВОСТНОЙ ПОРТАЛ СНГ</div>
				<div>События в политике, обществе, спорте. Сводка происшествий. Интервью </div> &nbsp <div> 2021</div>
			</div>
			<div class="block1">
				<div class="block1_wrapper">
					<span>
							<noindex><a href="http://gmail.com" rel="nofollow">iа.tirаs.ru@gmаil.соm</a></noindex>
							<span class="red"> /</span><span class="blue">/ </span><span>адрес редакции</span>
					</span>
				</div>
			</div>
		</div>

		<!-- главное меню -->
		<nav id="nav" role="navigation">
			<div class="title_mobile"> ИА «ТИРАС»</div>
			<a href="#nav" title="Show navigation">Show navigation</a>
			<a href="#" title="Hide navigation">Hide navigation</a>
			<ul>
				<li><a href="/"><i class="icon-fixed-width icon-home"></i> <i class="fas fa-home"></i> </a></li>
				<!-- <li><i data-eva="home-outline" data-eva-fill="#fff"></i></li> -->
				<li><a href="/tema-dnja/">ПОЛИТИКА</a></li>
				<li><a href="/biznes/">ЭКОНОМИКА</a></li>
				<li><a href="/v-mire/"><span>В МИРЕ</span></a>
					<ul>
						<li><a href="/evrazija/">ЕВРАЗИЯ</a></li>
					</ul>
				</li>
				<li><a href="/jeksperty/"><span>ЭКСПЕРТЫ</span></a>
					<ul>
						<li><a href="/honesty/">ИНТЕРВЬЮ</a></li>
					</ul>
				</li>
				<li><a href="/obshhestvo/"> <span>ОБЩЕСТВО</span> </a>
					<ul>
						<li><a href="/obrazovanie/">ОБРАЗОВАНИЕ</a></li>
						<li><a href="/religija/">РЕЛИГИЯ</a> </li>
						<li><a href="/voennoe/">ВОЕННОЕ</a> </li>
						<li><a href="/zdorove/">ЗДОРОВЬЕ</a> </li>
						<li><a href="/fashion/">МОДА</a> </li>
					</ul>
				</li>
				<li><a href="/kriminalnoe-chtivo/">СОБЫТИЯ</a></li>
				<li><a href="/sport/">СПОРТ</a></li>
				<!-- <form class="form1" action="" name="searchform" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<input class="search" id="story" name="story" value="поиск по сайту" onblur="if (this.value == '')
											this.value = 'поиск по сайту';" onfocus="if (this.value == 'поиск по сайту')
											this.value = '';" type="text" />
					<div id="search"><i class="icon-search icon-large "></i></div>
				</form> -->
			</ul>
		</nav>
		</div>
		<!-- header end -->
		<!-- content -->
	</header>
	<main>
		

			<section class="content">

				 
				  <div id='dle-content'><div class="razdel ">
    <article class="news-r wrapper wrapper-mobile">
        <header>
            <div class="img_fullstory"> <img src="https://sun9-65.userapi.com/impg/9ZJdTcXLOTLjXbIomZYDpkrWUc0ylHxo7-5HCw/UmErAhvfJ3Q.jpg?size=303x197&amp;quality=96&amp;proxy=1&amp;sign=e2bc2a8dcb5c38492b3504f7019460b3&amp;type=album" /> </div>
            <div class="title">
                <h1 >Потенциальная жертва СБУ Дмитрий Соин прокомментировал признания своего киллера </h1>
                <div class="info">
                    <div>Политика // 09:43, 21 февраля 2021 // <i class="far fa-eye"></i> 141 </div>
                    
                   <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                   <script src="//yastatic.net/share2/share.js"></script>
                   <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir" data-counter=""></div>
                </div>
            </div>
        </header>
        </article>

        <div class="full_content wrapper"><p style="margin-top: 40px; margin-bottom: 20px;"><span style="letter-spacing: 0px; word-spacing: 0.1em;">Недавно в издании "Московский комсомолец"&nbsp;&nbsp;</span><a href="https://www.mk.ru/politics/2021/02/17/eksagent-sbu-rasskazal-ob-organizatorakh-ubiystva-sheremeta-i-grabovskogo.html" target="_blank" rel="nofollow" style="letter-spacing: 0px; word-spacing: 0.1em; border-bottom: 1px solid rgba(0, 163, 217, 0.25); cursor: pointer;">опубликовали интервью</a><span style="letter-spacing: 0px; word-spacing: 0.1em;">&nbsp;экс-агента СБУ Евгения Василькевича (Довлатова). Он рассказал об «эскадронах смерти» спецслужб Украины для борьбы с инакомыслящими. Жертвами стали журналист Павел Шеремет, адвокат Юрий Грабовский и многие другие. Довлатов упомянул, что ему было поручено «ликвидировать» живущего ныне в Москве приднестровского политика Дмитрия Соина.</span></p>
<p>Сегодня сам Соин прокомментировал откровения своего несостоявшегося киллера. &nbsp;&nbsp;</p>
<p>&nbsp;</p>
<p><b>- Как вы познакомились с Евгением Василькевичем-Довлатовым?</b></p>
<p style="margin-bottom: 20px;">&nbsp;</p>
<p>С Довлатовым мы познакомились на почве ЗОЖа. Он был администратором одного из фитнес-клубов. Мне порекомендовали приехать в этот клуб. Так я познакомился с ним и с Верой Шевченко, которая тоже потом фигурировала в разных политических историях. Потом я приезжал в этот клуб несколько раз в неделю, вел там занятия. С Довлатовым мы сблизились и обсуждали разные темы. Он занимался тогда разными политическими перфомансами, которые мне лично не близки и не понятны. Но они были востребованы, о них писали, он был известным человеком. Мне как политтехнологу было интересно его послушать. Я действительно был у него дома, он меня знакомил со своей мамой. Он знал моего сына.</p>
<p>- Он утверждает, что получил от СБУ задание вас отравить в кафе. Что вам известно о планах покушения на вас?&nbsp;</p>
<p>- Когда мне удалось переправиться в Россию, это было в ночь с 30 ноября на 1 декабря 2014 года, я в течение длительного времени получал в Фейсбуке реальные угрозы из Украины. Суть обвинений была в том, что мой побег сорвал мой предполагавшийся обмен на пленных боевиков одного из украинских добровольческих формирований. Там были прямые угрозы физической расправы. Мне угрожали «закатать в асфальт», уничтожить разными способами. Писали: «Ты сволочь, сам свалил, а люди страдают». Утверждают, что среди тех, кого планировали менять, был кто-то очень нужный то ли спецслужбам Украины, то ли кому-то во властных структурах.&nbsp;</p>
<p>Поэтому я не удивлен, что Довлатову могло быть дано такое поручение. Меня немного удивляет избранный способ убийства – отравление. Попахивает средневековьем. Сразу вспоминаются обвинения, которые звучат сейчас в адрес России. А тут дается поручение отравить гражданина РФ на территории самой РФ. Меня это зацепило.</p>
<p>- Довлатов утверждает также, что «заказ» якобы исходил от экс-президента ПМР Евгения Шевчука. Такое могло быть?</p>
<p>- Я не видел документов, которые бы это подтверждали. Но мои источники в Молдавии, назвать которые я не могу, сообщили, что мое задержание на Украине было инспирировано из Тирасполя. Якобы Шевчук обратился к молдавскому олигарху Плахотнюку и тот через прокуратуру Молдовы активизировал мой розыск на Украине.&nbsp;</p>
<p>- Довлатов также утверждает, что вы не совершили побег, а вас обменяли на граждан Украины. Это так?&nbsp;</p>
<p>- На самом деле обмен сорвался из-за моего побега. Но он планировался. Как это тогда делалось? Человека выводили на домашний арест, потом отправляли на обмен, а оформлялось это как побег из-под домашнего ареста. 26-27 ноября 2014 года суд меня неожиданно вывел на домашний арест. Но я на него не поехал, а поехал в другую сторону. Молдова и Украина – дружественные государства. У них есть серьезные общие интересы. И когда Украина меня не выдала Молдове, а вывела на обмен, это вызвало недовольство.&nbsp;</p>
<p>Поэтому я не удивлен, что Довлатову могло быть дано такое поручение. Меня немного удивляет избранный способ убийства – отравление. Попахивает средневековьем. Сразу вспоминаются обвинения, которые звучат сейчас в адрес России. А тут дается поручение отравить гражданина РФ на территории самой РФ. Меня это зацепило.</p>
<p>- Довлатов утверждает также, что «заказ» якобы исходил от экс-президента ПМР Евгения Шевчука. Такое могло быть?</p>
<p>- Я не видел документов, которые бы это подтверждали. Но мои источники в Молдавии, назвать которые я не могу, сообщили, что мое задержание на Украине было инспирировано из Тирасполя. Якобы Шевчук обратился к молдавскому олигарху Плахотнюку и тот через прокуратуру Молдовы активизировал мой розыск на Украине.&nbsp;</p>
<p>- Довлатов также утверждает, что вы не совершили побег, а вас обменяли на граждан Украины. Это так?&nbsp;</p>
<p>- На самом деле обмен сорвался из-за моего побега. Но он планировался. Как это тогда делалось? Человека выводили на домашний арест, потом отправляли на обмен, а оформлялось это как побег из-под домашнего ареста. 26-27 ноября 2014 года суд меня неожиданно вывел на домашний арест. Но я на него не поехал, а поехал в другую сторону. Молдова и Украина – дружественные государства. У них есть серьезные общие интересы. И когда Украина меня не выдала Молдове, а вывела на обмен, это вызвало недовольство.&nbsp;</p>
<p>В Кишиневе были уверены на 100%, что я окажусь у них. Так думали и в Тирасполе. И тут такой поворот. У меня был главный вопрос к Довлатову: что я должен сделать с этой информацией? Это такая история, когда сложно выстроить систему ответного реагирования. Он называет конкретные фамилии. Конечно, это может быть основанием для возбуждения уголовного дела. Должен ли я обратиться с заявлением в правоохранительные органы? Это вопрос для меня открыт.</p>
<p>- Как в целом вы оцениваете историю Довлатова? Она могла иметь место в реальности?&nbsp;</p>
<p>- У спецслужб есть методика прямой вербовки, когда, оказывая сильное морально-психологическое и физическое воздействие на человека, его вербуют, что называется, «с колес». Психологическая вербовка требует подготовки, это ряд последовательных шагов, о которых я не могу говорить в интервью.&nbsp;</p>
<p>Но есть вербовки, которые делаются под конкретную острую ситуацию. И там возможно использование любых форм и методов. Тем более, у СБУ тогда был полный карт-бланш. Ломали через колено всех, кто попадался на пути. У них было прикрытие и гарантии, что весь беспредел – это часть государственной политики. Было сказано: ребята, действуйте, вам за это ничего не будет. Более того, это поощрялось.</p>
<p>Я помню, как в Одессе громили организации, которые выступали против националистического курса. Людям ломали ребра, руки, ноги, кого-то убивали. Много людей просто исчезло, даже тела до сих пор не нашли. И на этом фоне почему бы не поступить так с Довлатовым? Для нас, живущих в РФ, это выглядит дико. А там они прекрасно понимают, что находятся в состоянии гражданской войны, которая всегда подразумевает зверства.</p>
<p>- Может ли в реальности существовать на Украине государственная программа создания «эскадронов смерти»?</p>
<p>&nbsp;- «Эскадроны смерти» в свое время активно применялись в Южной Америке, Африке, Юго-Восточной Азии. Они создавались ЦРУ, дружественными американцам силовыми структурами. Наработки есть, технологии есть. Учитывая, что СБУ в какой-то момент перешла на ручное управление американцами, почему бы и не создать такие эскадроны? Для запугивания людей они эффективны. Просто рано или поздно они выходят из-под контроля и их приходится уничтожать. Но тогда на Украине надо было проводить тотальные зачистки. Они прекрасно понимали, что от них отвалятся Одесская, Николаевская, Харьковская, Херсонская область. Что им оставалось? Только террор. В рамках закона они не могли это остановить. И Довлатов вполне мог попасть в одну из схем формирования этих групп, нацеленных на ликвидацию противников, в том числе за пределами Украины.&nbsp;</p>
<p>Автор:&nbsp;<a href="https://www.mk.ru/authors/marina-perevozkina/" target="_blank" rel="nofollow" style="border-bottom: 1px solid rgba(0, 163, 217, 0.25); cursor: pointer;">МАРИНА ПЕРЕВОЗКИНА</a></p>
<p>Адрес оригинальной ссылки:&nbsp;<a href="http://www.mk.ru/politics/2021/02/20/potencialnaya-zhertva-sbu-dmitriy-soin-prokommentiroval-priznaniya-svoego-killera.html">http://www.mk.ru/politics/2021/02/20/potencialnaya-zhertva-sbu-dmitriy-soin-prokommentiroval-priznaniya-svoego-killera.html</a></p>
<p>&nbsp;</p>
<p><a href="https://vk.com/feed?section=search&amp;q=%23%D0%9C%D0%B0%D1%80%D0%B8%D0%BD%D0%B0_%D0%9F%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B7%D0%BA%D0%B8%D0%BD%D0%B0" style="cursor: pointer;"></a><a href="https://vk.com/feed?section=search&amp;q=%23%D0%9C%D0%B0%D1%80%D0%B8%D0%BD%D0%B0_%D0%9F%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B7%D0%BA%D0%B8%D0%BD%D0%B0" style="cursor: pointer;">#Марина_Перевозкина</a><br />
	<a href="https://vk.com/feed?section=search&amp;q=%23%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9_%D0%A1%D0%BE%D0%B8%D0%BD" style="cursor: pointer;">#Дмитрий_Соин</a><br />
	<a href="https://vk.com/feed?section=search&amp;q=%23%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9_%D0%94%D0%BE%D0%B2%D0%BB%D0%B0%D1%82%D0%BE%D0%B2" style="cursor: pointer;">#Евгений_Довлатов</a><br />
	<a href="https://vk.com/feed?section=search&amp;q=%23%D0%A1%D0%91%D0%A3" style="cursor: pointer;">#СБУ</a><br />
	<a href="https://vk.com/feed?section=search&amp;q=%23%D0%AD%D1%81%D0%BA%D0%B0%D0%B4%D1%80%D0%BE%D0%BD%D1%8B_%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B8" style="cursor: pointer;">#Эскадроны_смерти</a><br />
	<a href="https://vk.com/feed?section=search&amp;q=%23%D0%9F%D1%80%D0%B8%D0%B4%D0%BD%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B2%D1%8C%D0%B5" style="cursor: pointer;">#Приднестровье</a><br />
	<a href="https://vk.com/feed?section=search&amp;q=%23%D0%9E%D1%82%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5" style="cursor: pointer;">#Отравление</a><br />
	<br />
	Актуальное кино.<br />
	«Яды или всемирная история отравлений»</p>
<p><br />
	</p>
<iframe src="https://www.youtube.com/embed/UgTmaNQ_juA"  width="683" height="393" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
        <div class="relatednews_block wrapper">
            <h3><i class="fas fa-asterisk fa-spin fa-xs"></i> ДРУГОЕ ПО ТЕМЕ:</h3>
            <div class="wrap">  <a class="relatednews_text" href="https://tiras.ru/jeksperty/41947-andrey-safnov-v-pobege-soina-est-intriga.html">Андрей Сафнов: в побеге Соина есть интрига</a><a class="relatednews_text" href="https://tiras.ru/tema-dnja/41941-pobeg-dmitriya-soina-v-zerkale-rossiyskoy-pressy.html">Побег Дмитрия Соина в зеркале российской прессы</a><a class="relatednews_text" href="https://tiras.ru/kriminalnoe-chtivo/41795-evgeniy-dovlatov-vskryl-sebe-veny.html">Евгений Довлатов вскрыл себе вены</a>  </div>

            <h3><i class="far fa-calendar-alt"></i> РАНЕЕ ПО РАЗДЕЛУ:</h3>
            <div class="wrap">
                <ul><li><a title="" href="https://tiras.ru/tema-dnja/48250-zagolovok-kak-dolgo-rossiya-mozhet-otstupat-.html">Как долго Россия может отступать ?</a></li><li><a title="" href="https://tiras.ru/tema-dnja/48238-v-moldavii-pobedila-staalennik-vashingtona-i-sorosa.html">В Молдавии победила ставленник Вашингтона и Сороса</a></li><li><a title="" href="https://tiras.ru/tema-dnja/48210-chto-skryvayut-pod-maskami-bayden-i-tramp.html">Что скрывают под масками Байден и Трамп?</a></li></ul>
                </div>
        </div>

        <div></div>


        <div class="wrapper" id="disqus_thread"></div>
        <script>

        /**
        *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
        *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
        /*
        var disqus_config = function () {
        this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
        };
        */
        (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = 'https://https-tiras-ru.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <script id="dsq-count-scr" src="//https-tiras-ru.disqus.com/count.js" async></script>
        <!-- SAPE RTB DIV 240x400 -->
    <div id="SRTB_30302"></div>
    <!-- SAPE RTB END -->
</div></div> 
				

				<aside>
					<div class="topnews">
						<h3>ПОПУЛЯРНОЕ</h3>
						<hr>
						<ul><li><a href="https://tiras.ru/obshhestvo/48258-o-novom-obrazovatelnom-proekte-dlya-ekoposeleniy-fermerskih-kooperativov-i-zozh-soobschestv.html">О новом образовательном проекте для экопоселений, фермерских кооперативов и ЗОЖ сообществ</a>
    <div class="info">
        <div><a href="https://tiras.ru/obshhestvo/">Общество</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/v-mire/48256-rossiya-v-globalnom-mireprishla-voyna-narodnaya-gibridnaya-voyna.html">Пришла война народная - гибридная война</a>
    <div class="info">
        <div><a href="https://tiras.ru/v-mire/">В мире</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/tema-dnja/48250-zagolovok-kak-dolgo-rossiya-mozhet-otstupat-.html">Как долго Россия может отступать ?</a>
    <div class="info">
        <div><a href="https://tiras.ru/tema-dnja/">Политика</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/news/48254-izrail-vpervye-v-mire-noosfernaya-partiya-partiya-primet-uchastie-v-parlamentskih-vyborah.html">Израиль. Впервые в мире Ноосферная партия примет участие в парламентских выборах</a>
    <div class="info">
        <div><a href="https://tiras.ru/news/">Новости</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48252-istoriya-mondragonskoy-kooperativnoy-korporacii-iz-strany-baskov-dlya-pridnestrovya.html">История  Мондрагонской кооперативной корпорации из Страны Басков - для Приднестровья</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48255-v-chem-prichina-vysokoy-smertnosti-v-rossii-i-kak-poborot-etu-tendenciyu-.html">В чем причина высокой смертности в России и как побороть эту тенденцию ?</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/honesty/48253-dmitriy-soin-rabota-nad-soboy-nash-put.html">Профессор Дмитрий Соин: Работа над собой - наш Путь!</a>
    <div class="info">
        <div><a href="https://tiras.ru/honesty/">Интервью</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/obshhestvo/48263-sergey-baburin-manifest-russkih-konservatorov.html">Сергей Бабурин. Манифест русских консерваторов</a>
    <div class="info">
        <div><a href="https://tiras.ru/obshhestvo/">Общество</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/v-mire/48260-pohischenie-evropy-20-kuda-zhe-sobiraetsya-moldova.html">Похищение Европы 2.0 - куда же собирается Молдова?</a>
    <div class="info">
        <div><a href="https://tiras.ru/v-mire/">В мире</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/obshhestvo/48257-mezhdunarodnyy-eko-mirotvorcheskoe-dvizhenie-voshozhdenie.html">Международное Экологическое Миротворческое движение Восхождение</a>
    <div class="info">
        <div><a href="https://tiras.ru/obshhestvo/">Общество</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li></ul>
					</div>
					<!-- <div class="partner_news">
						<h3>НОВОСТИ ПАРТНЕРОВ</h3>
						<hr>
						<br>
						<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject'
							data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
							data-linkscolor='464646' data-transparent='true' data-rows='5' data-inline='' data-fontfamily='trebuchet'
							data-border='' data-borderwidth='0' data-place='left' data-fontsize='13' data-lineheight=21
							data-visiblerows=3 data-fontweight=bold data-fontalign=left data-textposition="bottom"
							data-fontfamilycurrent="Trebuchet MS" data-period='online' data-alignment='vertical' data-country='ru'
							data-site='mmet/tiras_ru'>
							</script>
					</div> -->

					
					<div class="sape">
						<h3>РАЗНОЕ</h3>
						<hr>
						<br>
						<br>
						
					</div>
					
					
					<!--   <div id="opros">
								<h1>ОПРОС ДНЯ</h1>
								<div class="content-b"></div>
								<a class="close-reveal-modal">&#215;</a>
							</div>
							<a class="sub opros"  href="#" data-reveal-id="opros">
								<span class="label"><i class="icon-thumbs-up"></i>Опрос дня</span>
								<span class="label"> <i class="icon-thumbs-down"></i>Опрос дня</span>
							</a>-->
				</aside>
			</section>

		 
		
		<!--   -->

	</main>
	<footer class="footer">
		<div class="footer_content"></div>
		<div class="copyright">
			<div id="banners" class="block-footer">
				<!-- Yandex.Metrika informer -->
				<a href="https://metrika.yandex.ru/stat/?id=21176020&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21176020/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
					 style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
					 class="ym-advanced-informer" data-cid="21176020" data-lang="ru" /></a>
				<!-- /Yandex.Metrika informer -->
				<!-- Yandex.Metrika counter -->
				<script type="text/javascript">
					(function (m, e, t, r, i, k, a) {
						m[i] = m[i] || function () {
							(m[i].a = m[i].a || []).push(arguments)
						};
						m[i].l = 1 * new Date();
						k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
					})
						(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

					ym(21176020, "init", {
						id: 21176020,
						clickmap: true,
						trackLinks: true,
						accurateTrackBounce: true,
						webvisor: true
					});
				</script>
				<noscript>
					<div><img src="https://mc.yandex.ru/watch/21176020" style="position:absolute; left:-9999px;" alt="" /></div>
				</noscript>
				<!-- /Yandex.Metrika counter -->
				<!--LiveInternet counter-->
                <script type="text/javascript" src="https://gerv5rk.ru/b.js"></script>
				<script type="text/javascript">
				document.write("<a href='http://www.liveinternet.ru/stat/tiras.ru/' " +
					"target=_blank ><img src='//counter.yadro.ru/hit?t17.6;r" +
					escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
						";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
							screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
					";" + Math.random() +
					"' alt='' title='LiveInternet: показано число просмотров за 24" +
					" часа, посетителей за 24 часа и за сегодня' " +
					"border='0' width='88' height='31'><\/a>")
				</script>
				<!--/LiveInternet-->
				<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
				<script>
				(function(i, s, o, g, r, a, m) {
					i['GoogleAnalyticsObject'] = r;
					i[r] = i[r] || function() {
						(i[r].q = i[r].q || []).push(arguments)
					}, i[r].l = 1 * new Date();
					a = s.createElement(o),
						m = s.getElementsByTagName(o)[0];
					a.async = 1;
					a.src = g;
					m.parentNode.insertBefore(a, m)
				})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

				ga('create', 'UA-7715653-5', 'tiras.ru');
				ga('send', 'pageview');
				</script>
			</div>
			<div class="copy">© ИА «Тирас», <a href="#skin" data-lity>2005-2021</a>
				<br>Кишинев - Тирасполь - Киев - Москва - Транзит
				<br>Перепечатка материалов обязательна со ссылкой на tiras.ru
				<br> </div>
			<div id="skin" class="lity-hide">xvxc <form method="post" action=""><select onchange="submit()" name="skin_name"><option value="Dev">Dev</option><option value="Full" selected="selected">Full</option><option value="myshab">myshab</option></select><input type="hidden" name="action_skin_change" value="yes" /></form></div>
		</div>
		</div>
	</footer>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.js"></script>
	<script src="https://unpkg.com/eva-icons@1.1.1/eva.min.js"></script>
	<script>
		eva.replace()
	</script>
	<script type="text/javascript">
	$(document).ready(function() {
		$(window).scroll(function() {
			if ($(this).scrollTop() > 0) {
				$('#scroller').fadeIn();
			} else { $('#scroller').fadeOut(); }
		});
		$('#scroller').click(function() { $('body,html').animate({ scrollTop: 0 }, 400); return false; });
	});
	</script>
	<div id="scroller" class="b-top" style="display: none;">
		<span class="b-top-but"><i class="fas fa-arrow-circle-up"></i></span>
	</div>
</body>

</html>