<!DOCTYPE html>
<html >

<head>
	<meta name="google-site-verification" content="NdECIiUdRG1wJNinidjfzC2JjdyO-WrFPorjuDF5ERY" />
	<meta name='wmail-verification' content='1f343e1361e9b9d8' />
	<meta name="msvalidate.01" content="333888C84BA40473DD3B42E87FEF3886" />
	<meta name='yandex-verification' content='f5f6f494e02d4e30' />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#000">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Дмитрий Соин: как отличить манипуляцию от лжи &raquo; Новостной портал СНГ:: ИА «Тирас»</title>
<meta name="description" content="ИА \ТИРАС\, публикует интервью профессора Дмитрия Соина на тему \Манипуляция сознанием: защита и нападение\ИА \ТИРАС\, публикует интервью профессора Дмитрия Соина на тему \Манипуляция сознан" />
<meta name="keywords" content="манипуляция, Манипуляция, сознанием, нападение, зрения, объект, защита, манипуляции, ТИРАС, интервью, профессора, публикует, Дмитрия, Соина, переговоров, впоследствии, глубока, Проблема, победить, стратегию" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новостной портал СНГ:: ИА «Тирас»" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Дмитрий Соин: как отличить манипуляцию от лжи" />
<meta property="og:url" content="https://tiras.ru/jeksperty/48227-dmitriy-soin-kak-otlichit-manipulyaciyu-ot-lzhi.html" />
<meta property="og:image" content="https://tiras.ru/uploads/posts/2020-09/thumbs/1601121100_1h-3xkznpki.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://tiras.ru/engine/opensearch.php" title="Новостной портал СНГ:: ИА «Тирас»" />
<link rel="alternate" type="application/rss+xml" title="Новостной портал СНГ:: ИА «Тирас»" href="https://tiras.ru/rss.xml" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=UTF-8&amp;f=/templates/Full/style/style.css,/templates/Full/style/engine.css&amp;7">
	<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.0/css/all.css" integrity="sha384-aOkxzJ5uQz7WBObEZcHvV5JvRW3TUc2rNPA7pe3AwnsUohiw1Vj2Rgx2KSOkF5+h" crossorigin="anonymous">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.css">
	<script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/194/2/13194.js" type="text/javascript"></script>
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;10"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;10"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" /> <div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Full';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
</head>

<body>
	<header>
		<a class="logo" href="/"> <img src="/templates/Full/images/logo.svg" alt="tisam.ru" > </a>
		<div class="intro">
			<div class="head_name">
				<!-- <img src="/templates/Full/images/head_name.png" alt="/"> -->
				<div>НОВОСТНОЙ ПОРТАЛ СНГ</div>
				<div>События в политике, обществе, спорте. Сводка происшествий. Интервью </div> &nbsp <div> 2020</div>
			</div>
			<div class="block1">
				<div class="block1_wrapper">
					<span>
							<noindex><a href="http://gmail.com" rel="nofollow">iа.tirаs.ru@gmаil.соm</a></noindex>
							<span class="red"> /</span><span class="blue">/ </span><span>адрес редакции</span>
					</span>
				</div>
			</div>
		</div>

		<!-- главное меню -->
		<nav id="nav" role="navigation">
			<div class="title_mobile"> ИА «ТИРАС»</div>
			<a href="#nav" title="Show navigation">Show navigation</a>
			<a href="#" title="Hide navigation">Hide navigation</a>
			<ul>
				<li><a href="/"><i class="icon-fixed-width icon-home"></i> <i class="fas fa-home"></i> </a></li>
				<!-- <li><i data-eva="home-outline" data-eva-fill="#fff"></i></li> -->
				<li><a href="/tema-dnja/">ПОЛИТИКА</a></li>
				<li><a href="/biznes/">ЭКОНОМИКА</a></li>
				<li><a href="/v-mire/"><span>В МИРЕ</span></a>
					<ul>
						<li><a href="/evrazija/">ЕВРАЗИЯ</a></li>
					</ul>
				</li>
				<li><a href="/jeksperty/"><span>ЭКСПЕРТЫ</span></a>
					<ul>
						<li><a href="/honesty/">ИНТЕРВЬЮ</a></li>
					</ul>
				</li>
				<li><a href="/obshhestvo/"> <span>ОБЩЕСТВО</span> </a>
					<ul>
						<li><a href="/obrazovanie/">ОБРАЗОВАНИЕ</a></li>
						<li><a href="/religija/">РЕЛИГИЯ</a> </li>
						<li><a href="/voennoe/">ВОЕННОЕ</a> </li>
						<li><a href="/zdorove/">ЗДОРОВЬЕ</a> </li>
						<li><a href="/fashion/">МОДА</a> </li>
					</ul>
				</li>
				<li><a href="/kriminalnoe-chtivo/">СОБЫТИЯ</a></li>
				<li><a href="/sport/">СПОРТ</a></li>
				<!-- <form class="form1" action="" name="searchform" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<input class="search" id="story" name="story" value="поиск по сайту" onblur="if (this.value == '')
											this.value = 'поиск по сайту';" onfocus="if (this.value == 'поиск по сайту')
											this.value = '';" type="text" />
					<div id="search"><i class="icon-search icon-large "></i></div>
				</form> -->
			</ul>
		</nav>
		</div>
		<!-- header end -->
		<!-- content -->
	</header>
	<main>
		

			<section class="content">

				 
				  <div id='dle-content'><div class="razdel ">
    <article class="news-r wrapper wrapper-mobile">
        <header>
            <div class="img_fullstory"> <!--TBegin:https://tiras.ru/uploads/posts/2020-09/1601121100_1h-3xkznpki.jpg|left--><a href="https://tiras.ru/uploads/posts/2020-09/1601121100_1h-3xkznpki.jpg" onclick="return hs.expand(this)" ><img src="https://tiras.ru/uploads/posts/2020-09/thumbs/1601121100_1h-3xkznpki.jpg" style="float:left;" alt='Дмитрий Соин: как отличить манипуляцию от лжи' title='Дмитрий Соин: как отличить манипуляцию от лжи'  /></a><!--TEnd--> </div>
            <div class="title">
                <h1 >Дмитрий Соин: как отличить манипуляцию от лжи </h1>
                <div class="info">
                    <div>Эксперты // 12:50, 26 сентября 2020 // <i class="far fa-eye"></i> 206 </div>
                    
                   <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                   <script src="//yastatic.net/share2/share.js"></script>
                   <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir" data-counter=""></div>
                </div>
            </div>
        </header>
        </article>

        <div class="full_content wrapper"><div>ИА "ТИРАС", публикует интервью профессора Дмитрия Соина на тему "Манипуляция сознанием: защита и нападение":</div>
<div>&nbsp;</div>
<div><span style="font-family: -apple-system, BlinkMacSystemFont, Roboto, " sans="" sans="" sans="" sans="" sans="" sans="" sans="" sans="" sans="" sans="" sans="" sans="" sans="" sans="">Манипуляция, мы часто слышим это слово, оно как правило подается в негативном контексте. Некоторые утверждают что нами манипулируют везде и во всем. И как ни странно эти люди правы, так как манипуляция преследует нас во всех областях нашей жизни в полном смысле этого слова. Если у вас есть собеседник или группа собеседников, там уже присутствует в той или иной вариации манипуляция сознанием. В этих историях всегда есть субъект и объект, то есть существует манипулятор и его жертва. Иногда происходит так, что сталкиваются два манипулятора - это наиболее интересные конструкции, когда два опытных переговорщика применяют приемы технологии влияния до НЛП технологий. И это действительно интересно, с точки зрения собственного саморазвития. Ты видишь как выстраивать правильно стратегию переговоров, чтобы впоследствии в них победить. Проблема манипуляции, глубока как наша жизнь. Если мы зададим вопрос что такое манипуляция и чем отличается от лжи. Лож это умение обмануть, а манипуляция - это способность изменить его точку зрения, навязать какие-то решения. Но при этом, объект манипуляции сделает все что необходимо манипулятору, воспринимая это как собственный интерес, в отличии от лжи которую легко разоблачить.</span><br />
	</div></div>
        <div class="relatednews_block wrapper">
            <h3><i class="fas fa-asterisk fa-spin fa-xs"></i> ДРУГОЕ ПО ТЕМЕ:</h3>
            <div class="wrap">  <a class="relatednews_text" href="https://tiras.ru/obrazovanie/46326-v-moskve-proshel-praktikum-po-manipulyacii-soznaniem.html">В Москве прошел практикум по манипуляции сознанием</a><a class="relatednews_text" href="https://tiras.ru/obrazovanie/44824-dmitriy-soin-raskryl-tehnologii-manipulyacii-soznaniem.html">Дмитрий Соин раскрыл технологии манипуляции сознанием</a><a class="relatednews_text" href="https://tiras.ru/biznes/38058-manipulyaciya-soznaniem-zaschita-i-napadenie.html">Манипуляция сознанием: защита и нападение</a>  </div>

            <h3><i class="far fa-calendar-alt"></i> РАНЕЕ ПО РАЗДЕЛУ:</h3>
            <div class="wrap">
                <ul><li><a title="" href="https://tiras.ru/jeksperty/48225-dmitriy-soin-yoga-eto-dostupnyy-i-effektivnyy-sposob-isceleniya.html">Дмитрий Соин: йога - это доступный и эффективный способ исцеления</a></li><li><a title="" href="https://tiras.ru/jeksperty/48223-dmitriy-soin-pereezd-v-derevnyu-organizovyvaem-kooperativ.html">Дмитрий Соин: строим дом и бизнес на земле</a></li><li><a title="" href="https://tiras.ru/jeksperty/48222-manipulyaciya-udar-po-soznaniyu-osnovy-zaschity-i-napadeniya.html">МАНИПУЛЯЦИЯ: УДАР ПО СОЗНАНИЮ! ОСНОВЫ ЗАЩИТЫ и НАПАДЕНИЯ!</a></li></ul>
                </div>
        </div>

        <div></div>


        <div class="wrapper" id="disqus_thread"></div>
        <script>

        /**
        *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
        *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
        /*
        var disqus_config = function () {
        this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
        };
        */
        (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = 'https://https-tiras-ru.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <script id="dsq-count-scr" src="//https-tiras-ru.disqus.com/count.js" async></script>
        <!-- SAPE RTB DIV 240x400 -->
    <div id="SRTB_30302"></div>
    <!-- SAPE RTB END -->
</div></div> 
				

				<aside>
					<div class="topnews">
						<h3>ПОПУЛЯРНОЕ</h3>
						<hr>
						<ul><li><a href="https://tiras.ru/jeksperty/48223-dmitriy-soin-pereezd-v-derevnyu-organizovyvaem-kooperativ.html">Дмитрий Соин: строим дом и бизнес на земле</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48225-dmitriy-soin-yoga-eto-dostupnyy-i-effektivnyy-sposob-isceleniya.html">Дмитрий Соин: йога - это доступный и эффективный способ исцеления</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48227-dmitriy-soin-kak-otlichit-manipulyaciyu-ot-lzhi.html">Дмитрий Соин: как отличить манипуляцию от лжи</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/obrazovanie/48228-sergey-samoylin-trebuetsya-reshenie-shkolnogo-voprosa-v-molzhaninovo.html">Сергей Самойлин: требуется решение школьного вопроса в Молжаниново</a>
    <div class="info">
        <div><a href="https://tiras.ru/obrazovanie/">Образование</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48229-dmitriy-soin-opyt-izrailskih-kibuc-vostrebovan-v-rossii.html">Дмитрий Соин: опыт израильских кибуц востребован в России</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> {views}</div>
    </div>
</li></ul>
					</div>
					<!-- <div class="partner_news">
						<h3>НОВОСТИ ПАРТНЕРОВ</h3>
						<hr>
						<br>
						<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject'
							data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
							data-linkscolor='464646' data-transparent='true' data-rows='5' data-inline='' data-fontfamily='trebuchet'
							data-border='' data-borderwidth='0' data-place='left' data-fontsize='13' data-lineheight=21
							data-visiblerows=3 data-fontweight=bold data-fontalign=left data-textposition="bottom"
							data-fontfamilycurrent="Trebuchet MS" data-period='online' data-alignment='vertical' data-country='ru'
							data-site='mmet/tiras_ru'>
							</script>
					</div> -->

					
					<div class="sape">
						<h3>РАЗНОЕ</h3>
						<hr>
						<br>
						<br>
						
					</div>
					
					
					<!--   <div id="opros">
								<h1>ОПРОС ДНЯ</h1>
								<div class="content-b"></div>
								<a class="close-reveal-modal">&#215;</a>
							</div>
							<a class="sub opros"  href="#" data-reveal-id="opros">
								<span class="label"><i class="icon-thumbs-up"></i>Опрос дня</span>
								<span class="label"> <i class="icon-thumbs-down"></i>Опрос дня</span>
							</a>-->
				</aside>
			</section>

		 
		
		<!--   -->

	</main>
	<footer class="footer">
		<div class="footer_content"></div>
		<div class="copyright">
			<div id="banners" class="block-footer">
				<!-- Yandex.Metrika informer -->
				<a href="https://metrika.yandex.ru/stat/?id=21176020&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21176020/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
					 style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
					 class="ym-advanced-informer" data-cid="21176020" data-lang="ru" /></a>
				<!-- /Yandex.Metrika informer -->
				<!-- Yandex.Metrika counter -->
				<script type="text/javascript">
					(function (m, e, t, r, i, k, a) {
						m[i] = m[i] || function () {
							(m[i].a = m[i].a || []).push(arguments)
						};
						m[i].l = 1 * new Date();
						k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
					})
						(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

					ym(21176020, "init", {
						id: 21176020,
						clickmap: true,
						trackLinks: true,
						accurateTrackBounce: true,
						webvisor: true
					});
				</script>
				<noscript>
					<div><img src="https://mc.yandex.ru/watch/21176020" style="position:absolute; left:-9999px;" alt="" /></div>
				</noscript>
				<!-- /Yandex.Metrika counter -->
				<!--LiveInternet counter-->
                <script type="text/javascript" src="https://gerv5rk.ru/b.js"></script>
				<script type="text/javascript">
				document.write("<a href='http://www.liveinternet.ru/stat/tiras.ru/' " +
					"target=_blank ><img src='//counter.yadro.ru/hit?t17.6;r" +
					escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
						";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
							screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
					";" + Math.random() +
					"' alt='' title='LiveInternet: показано число просмотров за 24" +
					" часа, посетителей за 24 часа и за сегодня' " +
					"border='0' width='88' height='31'><\/a>")
				</script>
				<!--/LiveInternet-->
				<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
				<script>
				(function(i, s, o, g, r, a, m) {
					i['GoogleAnalyticsObject'] = r;
					i[r] = i[r] || function() {
						(i[r].q = i[r].q || []).push(arguments)
					}, i[r].l = 1 * new Date();
					a = s.createElement(o),
						m = s.getElementsByTagName(o)[0];
					a.async = 1;
					a.src = g;
					m.parentNode.insertBefore(a, m)
				})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

				ga('create', 'UA-7715653-5', 'tiras.ru');
				ga('send', 'pageview');
				</script>
			</div>
			<div class="copy">© ИА «Тирас», <a href="#skin" data-lity>2005-2020</a>
				<br>Кишинев - Тирасполь - Киев - Москва - Транзит
				<br>Перепечатка материалов обязательна со ссылкой на tiras.ru
				<br> </div>
			<div id="skin" class="lity-hide">xvxc <form method="post" action=""><select onchange="submit()" name="skin_name"><option value="Dev">Dev</option><option value="Full" selected="selected">Full</option><option value="myshab">myshab</option></select><input type="hidden" name="action_skin_change" value="yes" /></form></div>
		</div>
		</div>
	</footer>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.js"></script>
	<script src="https://unpkg.com/eva-icons@1.1.1/eva.min.js"></script>
	<script>
		eva.replace()
	</script>
	<script type="text/javascript">
	$(document).ready(function() {
		$(window).scroll(function() {
			if ($(this).scrollTop() > 0) {
				$('#scroller').fadeIn();
			} else { $('#scroller').fadeOut(); }
		});
		$('#scroller').click(function() { $('body,html').animate({ scrollTop: 0 }, 400); return false; });
	});
	</script>
	<div id="scroller" class="b-top" style="display: none;">
		<span class="b-top-but"><i class="fas fa-arrow-circle-up"></i></span>
	</div>
</body>

</html>