<!DOCTYPE html>
<html >

<head>
	<meta name="google-site-verification" content="NdECIiUdRG1wJNinidjfzC2JjdyO-WrFPorjuDF5ERY" />
	<meta name='wmail-verification' content='1f343e1361e9b9d8' />
	<meta name="msvalidate.01" content="333888C84BA40473DD3B42E87FEF3886" />
	<meta name='yandex-verification' content='40544a1cd489c429' />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Валерий Синельников: Йога это универсальный путь Богопостижения. Видео! &raquo; Новостной портал СНГ:: ИА «Тирас»</title>
<meta name="description" content="Предлагаем вниманию концептуальную беседу психолога, врача, философа, мастера йоги Валерия Синельникова и исследователя возможностей человека, ректора Европейского института ЮСТО, профессора" />
<meta name="keywords" content="Синельников, Дмитрий, Валерий, человек, когда, человека, далее, ответственность, людей, Когда, только, состояние, потому, других, гармонии, которые, состояния, сердце, который, этого" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новостной портал СНГ:: ИА «Тирас»" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Валерий Синельников: Йога это универсальный путь Богопостижения. Видео!" />
<meta property="og:url" content="https://tiras.ru/jeksperty/48089-valeriy-sinelnikov-yoga-eto-universalnyy-put-bogopostizheniya-video.html" />
<meta property="og:image" content="https://tiras.ru/uploads/posts/2019-03/thumbs/1552370776_53184584_1581715131932194_2562463297945206784_n.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://tiras.ru/engine/opensearch.php" title="Новостной портал СНГ:: ИА «Тирас»" />
<link rel="alternate" type="application/rss+xml" title="Новостной портал СНГ:: ИА «Тирас»" href="https://tiras.ru/rss.xml" />
	<link rel="stylesheet" href="/engine/classes/min/index.php?charset=UTF-8&amp;f=/templates/Full/style/style.css,/templates/Full/style/engine.css&amp;7">
	<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css">
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.0/css/all.css" integrity="sha384-aOkxzJ5uQz7WBObEZcHvV5JvRW3TUc2rNPA7pe3AwnsUohiw1Vj2Rgx2KSOkF5+h" crossorigin="anonymous">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.css">
	<script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/194/2/13194.js" type="text/javascript"></script>
	<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;10"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;10"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" /> <div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Full';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'wide-border';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
</head>

<body>
	<header>
		<a class="logo" href="/"> <img src="/templates/Full/images/logo.svg" alt="tisam.ru" > </a>
		<div class="intro">
			<div class="head_name">
				<!-- <img src="/templates/Full/images/head_name.png" alt="/"> -->
				<div>НОВОСТНОЙ ПОРТАЛ СНГ</div>
				<div>События в политике, обществе, спорте. Сводка происшествий. Интервью </div> &nbsp <div> 2019</div>
			</div>
			<div class="block1">
				<div class="block1_wrapper">
					<span>
							<noindex><a href="http://gmail.com" rel="nofollow">iа.tirаs.ru@gmаil.соm</a></noindex>
							<span class="red"> /</span><span class="blue">/ </span><span>адрес редакции</span>
					</span>
				</div>
			</div>
		</div>

		<!-- главное меню -->
		<nav id="nav" role="navigation">
			<div class="title_mobile"> ИА «ТИРАС»</div>
			<a href="#nav" title="Show navigation">Show navigation</a>
			<a href="#" title="Hide navigation">Hide navigation</a>
			<ul>
				<li><a href="/"><i class="icon-fixed-width icon-home"></i> <i class="fas fa-home"></i> </a></li>
				<li><a href="/tema-dnja/">ПОЛИТИКА</a></li>
				<li><a href="/biznes/">ЭКОНОМИКА</a></li>
				<li><a href="/v-mire/"><span>В МИРЕ</span></a>
					<ul>
						<li><a href="/evrazija/">ЕВРАЗИЯ</a></li>
					</ul>
				</li>
				<li><a href="/jeksperty/"><span>ЭКСПЕРТЫ</span></a>
					<ul>
						<li><a href="/honesty/">ИНТЕРВЬЮ</a></li>
					</ul>
				</li>
				<li><a href="/obshhestvo/"> <span>ОБЩЕСТВО</span> </a>
					<ul>
						<li><a href="/obrazovanie/">ОБРАЗОВАНИЕ</a></li>
						<li><a href="/religija/">РЕЛИГИЯ</a> </li>
						<li><a href="/voennoe/">ВОЕННОЕ</a> </li>
						<li><a href="/zdorove/">ЗДОРОВЬЕ</a> </li>
						<li><a href="/fashion/">МОДА</a> </li>
					</ul>
				</li>
				<li><a href="/kriminalnoe-chtivo/">СОБЫТИЯ</a></li>
				<li><a href="/sport/">СПОРТ</a></li>
				<!-- <form class="form1" action="" name="searchform" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<input class="search" id="story" name="story" value="поиск по сайту" onblur="if (this.value == '')
											this.value = 'поиск по сайту';" onfocus="if (this.value == 'поиск по сайту')
											this.value = '';" type="text" />
					<div id="search"><i class="icon-search icon-large "></i></div>
				</form> -->
			</ul>
		</nav>
		</div>
		<!-- header end -->
		<!-- content -->
	</header>
	<main>
		

			<section class="content">

				 
				  <div id='dle-content'><div class="razdel ">
    <article class="news-r wrapper wrapper-mobile">
        <header>
            <div class="img_fullstory"> <!--TBegin:https://tiras.ru/uploads/posts/2019-03/1552370776_53184584_1581715131932194_2562463297945206784_n.jpg|left--><a href="https://tiras.ru/uploads/posts/2019-03/1552370776_53184584_1581715131932194_2562463297945206784_n.jpg" onclick="return hs.expand(this)" ><img src="https://tiras.ru/uploads/posts/2019-03/thumbs/1552370776_53184584_1581715131932194_2562463297945206784_n.jpg" style="float:left;" alt='Валерий Синельников: Йога это универсальный путь Богопостижения. Видео!' title='Валерий Синельников: Йога это универсальный путь Богопостижения. Видео!'  /></a><!--TEnd--> </div>
            <div class="title">
                <h1 >Валерий Синельников: Йога это универсальный путь Богопостижения. Видео! </h1>
                <div class="info">
                    <div>Эксперты // Сегодня, 06:07 // <i class="far fa-eye"></i> 0 </div>
                    
                   <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                   <script src="//yastatic.net/share2/share.js"></script>
                   <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir" data-counter=""></div>
                </div>
            </div>
        </header>
        </article>

        <div class="full_content wrapper"><p class="MsoNormal">&nbsp;</p>
<p><span style="word-spacing: 1.1px;">Предлагаем вниманию концептуальную беседу психолога, врача, философа, мастера йоги Валерия Синельникова и исследователя возможностей человека, ректора Европейского института ЮСТО, профессора Дмитрия Соина. В центре внимания человек как личность, саморазвивающийся организм и часть Вселенной. Видео!</span></p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> Дорогие
друзья, сегодня гость нашего Европейского института ЮСТО известный врач,
подвижник, философ, йог, специалист в области личностного роста Валерий
Владимирович Синельников. И я, как ректор Европейского института JUSTO,
поприветствовав &nbsp;его в наших скромных
стенах &nbsp;хотел бы, чтоб мы поговорили о
таких вопросах, как саморазвитие человека, личностный и духовный рост, и как
этому могут способствовать тысячелетние практики, знания, которым уже сотни
лет. Возможно ли их привнесение в современный мир, насколько они будут
актуальны. Имея за спиной несколько десятков лет опыта по работе с людьми,
скажите, какие-то подвижки в обществе происходят в поиске ответов на вопросы:
как развиваться, как идти дальше?</p>
<p><b>&nbsp;</b></p>
<p><b>Валерий Синельников:</b>Подсознательно человек всегда находится в поиске пути, потому что этого требует
душа. Она ищет этот истинный путь и устремляется к истине. Материальный мир
бывает уводит человека в сторону. Конечно, в этом нужна стратегия, система,
проверенная временем, которая поможет человеку найти не только этот путь, но и
следовать ему до конца. Такая система всегда была и есть. Это - йога.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> Как
ни крути, все возвращается к первоисточнику. А Ведические знания – и есть
первоисточник.</p>
<p><b>&nbsp;</b></p>
<p><b>Валерий Синельников:</b>Да, все возвращается к первоисточнику. Йога дает человеку смысл и возможность
познать истину и является тем путем к истине, который должна пройти каждая
душа. В наше время на вопрос "Нужно ли брать что-то из этих знаний,
которые были тысячу лет назад?", я отвечу:" Не только можно, но и
необходимо". Необходимо воспользоваться этим знанием, которое уже
проверено тысячелетиями, десятками, сотнями тысяч лет, может быть и больше.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> Если
разделить эту тему на несколько площадок, допустим йога и здоровье, йога и
психоэмоциональное состояние, йога и развитие интеллекта, йога и духовность человека,
его способность не к страданию, а к состраданию, к пониманию других людей.
Насколько йога применима в данном контексте?</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников:</b>Йога - это универсальное знание. Я, как врач, занимаюсь тем, что помогаю людям
сотворить здоровье. Я не лечу, а моделирую здоровье и помогаю людям прийти к
состоянию гармонии. Когда человек живет в гармонии с собой и окружающим миром,
значит он здоров. Болезнь - это сигнал, показатель, что человек вышел из
состояния гармонии. Что-то подумал неправильно, сделал в жизни и это выбило его
из состояния гомеостаза, из состояния динамического равновесия с собой и
окружающей средой. Соответственно, когда человек начинает идти путем
самопознания (йога это и есть путь самопознания), он приходит к пониманию, что
все происходящее в этом мире вокруг него - это есть отражение того, что
происходит в нем самом. Когда человек приходит к этому пониманию, у него
наступает состояние гармонии, равновесия с самим собой, с окружающим миром. Он
перестает предъявлять претензии, перестает обижаться, злиться, ненавидеть,
ревновать и так далее. Открывается его духовное сердце и он приходит к
состоянию уравновешенного покоя, гармонии. Без этого состояния здоровье
невозможно. Можно заниматься, так называемым, симптоматическим лечением, чем занимается
наша медицина, но мы знаем, что, несмотря на все достижения медицины, больных
людей меньше не стало.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> На
самом деле, их стало гораздо больше. Болезни, которые еще в советские времена
были типичными для людей 50 плюс, 60 плюс по возрасту, сейчас это 25 плюс, 30
плюс.</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников:</b>Многие болезни помолодели.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> Инфаркты,
инстульты. Онкология вообще вызывает панические настроения, потому что
буквально косит людей, и я думаю, если докопаться до настоящей статистики, то
вообще паника начнется.</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников:</b>&nbsp;Причины известны.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> А
вот на Ваш взгляд, в чем?</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников</b>: Я
описал в первой своей книге "Возлюби болезнь свою" причины не только
онкологии, но и других болезней. Можно пойти по ложному пути и искать причины
во внешнем мире. В принципе, чем и занимается наша медицина. Это - вирусы, экология
и так далее. Да, конечно, они влияют. Внешняя среда влияет безусловно, ее
нельзя сбрасывать со счетов, но все-таки основная причина всегда внутри
человека. Недавно я консультировал мужчину, у которого возник лейкоз. Когда я
попросил вспомнить его, что происходило за несколько месяцев до появления этих
симптомов, до постановки официального диагноза, он вспомнил, что у него было
очень сильное чувство мести. Такое, что, как он сказал, спал и видел, чтоб
этого человека кто-то как-то или Бог наказал. Потом он вспомнил еще такое же
событие в своей жизни, то есть это не единственное событие, потом вышли на
другие причины. Интересную связь в роду нашли, когда умирали родственники если &nbsp;кто-то рождался в семье. Была записана такая
родовая программа - негативная. И когда человек осознает причину в себе, он
понимает (и это очень важно!), что может на нее повлиять. Если причина внешняя
- можно повлиять, можно не повлиять. А когда она внутри и ты это понимаешь и
осознаешь и трансформируешь эту негативную эмоцию в новое позитивное состояние,
уходит основа для болезни и человек исцеляется.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:&nbsp;</b> Если суммировать, получается, что болезнь
является следствием негативных эмоций, мыслей, желаний?</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников:</b> Да,
но не только. Это следствие и негативного образа жизни, отношения к себе, к
миру, неправильных целей, желаний человека. Все это вместе. Почему у человека
возникают эмоции, например, эмоция зависти или обиды, или гнева? Потому что у
человека такое мировоззрение.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> Мировоззрение
является результатом: а) воспитания; б) образования и с) позиции общества, что
называется социализация. Ведь нас с раннего детства воспитывают в пространстве
негативных эмоций. Начиная от тех книг, которые предлагаются, начиная с
детсадовского возраста, потом они перекочевывают в школы. Все построено на
конфликте, на взаимном уничтожении людей, на противостоянии, на жесткой
экономической конкуренции. К этому же добавляются телевизор, интернет. Детям
прививается мысль, что единственно возможным позитивным стандартом для него в
жизни - это когда он будет богаче других, а отсюда возникает зависть, отсюда же
проистекает жадность, неудовлетворенность. Он должен быть влиятельнее других. и
отсюда проистекает тщеславие, гордыня. У Ханны Арендт есть интересная концепция
"нулевой суммы": если где-то прибыло, значит где-то убыло. Так как на
всех благ не хватает, то идя по своему жизненному пути, человек сталкивается с
состоянием жесткой неудовлетворенности, потому что он не получает то, что видит
по телевизору. Сегодня фильмы, в отличии от советского периода,
сконцентрированы на том, что главный герой либо ворует миллионы, либо каким-то
невероятным способом их отжимает, зарабатывает. Он предстает в машинах
бизнес-класса, в соответствующих отелях, казино и так далее. Обычный человек
смотрит в экран и у него возникает зависть. Человек учится завидовать.</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников</b>: Да,
да. Все эти фильмы показывают, что вот она - цель.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин: </b>Цель
обогащение.</p>
<p><b>&nbsp;</b></p>
<p><b>Валерий Синельников:&nbsp;</b> Цель - обогащение, цель стать крутым,
круче других. У человека накапливаются определенные впечатления и потом, исходя
из этих впечатлений, у него формируется определенное отношение к себе,
восприятие себя самого, как личности, восприятие своих близких, окружающего
мира и так далее.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> С
точки зрения поиска себя и поиска Бога, насколько йога применима сейчас? Есть
целая концепция (зачастую мы это слышим в проповедях различных религиозных
деятелей, священников), что йога - это дело бесовское.</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников:</b> Я
воспринимаю и принимаю все религии, уважаю.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b>&nbsp; Да, это важно. У меня аналогично!</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников:</b> Истинная
цель любой религии - привести человека к Божественному. Но, как это делается, в
каждой религии зависит от того, какое состояние сознания у тех людей, которые
управляют этими процессами. Соответственно, есть религия в невежестве, есть
религия в страсти, есть религия в благости. То есть три состояния сознания.
Религия в невежестве - это когда человек не понимая, что он говорит, что он
делает называет, например, гомеопатию от дьявола, от лукавого. Я, как
врач-гомеопат, знаю, что это серьезнейшая наука и люди говорят это по незнанию,
по неведению. А невежество - это и есть неведение, непонимание. Невежество
порождает догматизм, агрессию, ненависть к другим традициям и так далее. Отсюда
начинает расти гордыня, что мы самые крутые. Пример страсти - это "Вечера
на хуторе близ Диканьки". Когда дьячек помолился в храме и к Солохе. Пан
Голова помолился, вышел, ему горилку поднесли, он перекрестил, хлобысь и к
Солохе. То есть у них центр не Бог, а Солоха. Это состояние, когда человек
встал на этот путь, он идет, но при этом считает, что все другие делают
неправильно. Только наш путь правильный, только наша вера правильная, все
остальные неверные и так далее. А в благости, когда человек понимает, что Бог -
един, а мы все - Божественные души. Если бы люди общались на уровне
Божественных душ, не было бы ни войн, ни проблем, ни богатства, ни бедности.
Всем всего бы хватало и все было б замечательно. Но, люди общаются не на уровне
Божественной души, а на уровне своего ложного эго. Отсюда возникают все
проблемы. Когда же человек доходит до состояния благости, он понимает, что
делить нечего. Есть одна цель, есть разные пути на вершину. Все равно все там
окажемся. Если же ты начинаешь кого-то критиковать, то ты сам стоишь и уже не
идешь. А йога - это универсальный путь, универсальный инструмент. Йога вмещает
в себя все традиции. Йога - это наука Богопостижения. Кто-то говорит:"Мне
нравится образ Иисуса Христа. Я люблю Его. А пойду- ка я этим путем." Ну,
иди. А другой говорит:"Я от Будды балдею. Мне Будда нравится, его четыре
истины, его алмазный путь." Ну, иди, пожалуйста. Иди тем путем, который
Будда указал. А кто-то говорит:"Мне путь Рода нравится". Иди этим
путем. Каждый путь прекрасен по своему. Просто ты очисти свое сердце. Лев
Толстой говорил, что в каждом этот алмаз, бриллиант. Ты очисти грани его и
тогда засверкаешь всеми гранями. А как раз помогают очищать сердце те люди,
которые живут с нами вместе. Они нам показывают, если тебя что-то задело, то у
тебя есть проблема. Поработай с этим. Очистись.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> Мне
пришла такая аналогия. Священные Писания практически всех религий, например,
осуждают гордыню. Но, когда мы говорим, что только наша религия верная, то мы
становимся на путь гордыни. Или когда заявляем, что наш Бог лучше других и мы
рядом с ним.</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников:</b> Что
значит "наш Бог"? Лицензию покажи.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> Или
говорится о том, что остальные еретики и их надо уничтожить, нарушается принцип
"не убий". Для меня этот момент всегда был пороговым, за который я бы
некогда не заступил, потому что считаю, что большего безумия, чем история
религиозных войн, придумать трудно. Люди убивали друг друга только из-за того,
что кто-то чуть -чуть по-другому верил в Бога. Причем даже внутри одной
конфессии люди убивали друг друга, не говоря уже о межкофессиональных
религиозных войнах. Хотел бы Вам задать вопрос, который подытожит наш диалог:
что бы вы порекомендовали современному человеку? У нас в институте собирается
круг интеллектуально-развитых людей, которые находятся в процессе поиска путей
самопознания, поиска путей личностного роста. Они находятся в поиске
духовности, многие ищут Бога, как к нему дойти. Какие бы Вы рекомендации могли
дать, учитывая тот богатый опыт, который у Вас сложился за все время, когда Вы
практиковали, писали книги и исцеляли?</p>
<p><b>&nbsp;</b></p>
<p><b>Валерий Синельников:</b> Представим,
что Бог - наш Отец и нужно пребывать в состоянии ребенка. Не зря же Иисус
Христос говорил: "Будьте как дети и попадете в Царствие Небесное".
Когда маленький ребенок начинает плакать, то есть взывать, родители тут же
приходят. Если человек в своем сердце начнет взывать к Богу, Он обязательно
придет. Но, для этого нужно это делать: в молитве, в медитации. Инструментов
много. Нужно стараться видеть в каждом проявление Божественного, в служении, в
общении с людьми. Именно это состояние должно быть. Состояние устремленности и
взывания к Богу. И тогда Бог приходит. Бог начинает проявлять Себя через тебя.
Как говорил Шри Чинмой: "Человек становится бессмертным во внутреннем
мире, а Бог становится проявленным во внешнем мире".</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> Хорошие
слова. Он в точку попал. А тем, кто идет по пути личностного роста, с чего
начинать?</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников:</b> В
моей практике есть ключевое слово "ответственность". Нужно брать на
себя ответственность. Выходить из маятника жертва-тиран и становиться хозяином
своей жизни. Перестать обвинять кого-то, ругать, критиковать, искать виноватых.
Кто там виноват? Правительство, Президент, погодные условия, сосед, жена, муж,
дети, кто угодно. Перестать критиковать, осуждать, перекладывать на кого-то
ответственность, а брать ответственность на себя. Брать свою жизнь в свои руки
и начинать постепенно трансформировать весь негатив, который накоплен.
Трансформировать его в новый, светлый, прекрасный образ, замечательные мысли.
Процесс этот бывает трудным, порой болезненным. Но, по другому не получится.
Когда ты очистишь свое сердце, тогда ты начнешь слышать и чувствовать проявление
Божественного. Пока ты его не очистил, ты закрыт.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> Я
бы еще к слову "ответственность" добавил слово
"осознанность".</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников:</b> Когда
ты берешь на себя ответственность, следующий шаг - это осознанность. Потому что
начинаешь задавать себе правильные вопросы. Не почему мне страдания? А чем я
создал себе страдания? Это же совсем другое.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b>&nbsp; Для большинства - &nbsp;это неудобно, потому что легче всего
перевалить на кого-то ответственность. Сказать :"Чем я заслужил это?"
и проанализировать, произвести самоанализ - это огромная проблема для многих,
потому что кому какой вопрос не задашь, во всем виноват кто-то. Кто-то что-то
не успел, не доделал, не обратил внимания, не протянул вовремя руку. А почему
это произошло, никто не задумывается и поэтому причинно-следственные связи
нарушены.</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников:</b>&nbsp; Говорится, что человек создан по образу и
подобию Божиему, значит ты создатель. Раз ты создатель, то и задавай вопрос: "Чем
я создал болезнь? Чем я создал такие отношения, например, в семье? Чем я создал
такую себе работу, такой уровень материального достатка? и так далее. Чем я
создал?" А я хочу другого. Так создавай другое.</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:</b> Для
этого нужно действие. Триада выстроилась: ответственность, осознанность и
действие.</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников: </b>Причем
действие в нужном направлении и правильное действие.</p>
<p>&nbsp;</p>
<p>Дмитрий Соин: Принцип
йоги: "Путь малых шагов в правильном направлении". Я очень благодарен
Вам, что нашли время приехать к нам в институт и питаю большую надежду, что мы
продолжим работать, просвещать людей. Время меняется. Пришла Эра Водолея, как
многие считают, а следовательно, человек будет другим и все обстоятельства
жизни тоже будут выстраиваться под этого нового человека, под новую вибрацию.</p>
<p>&nbsp;</p>
<p><b>Валерий Синельников:</b>Да будет так!</p>
<p>&nbsp;</p>
<p><b>Дмитрий Соин:&nbsp;</b> Да будет так!</p>
<p class="MsoNormal">
	</p>
<iframe src="https://www.youtube.com/embed/N40ZSZxx7lY" width="1006" height="566"  frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
        <div class="relatednews_block wrapper">
            <h3><i class="fas fa-asterisk fa-spin fa-xs"></i> ДРУГОЕ ПО ТЕМЕ:</h3>
            <div class="wrap">  <a class="relatednews_text" href="https://tiras.ru/47839-dmitriy-soin-yoga-eto-splav-filosofii-duhovnosti-i-samorazvitiya.html">Дмитрий Соин: йога - это сплав философии, духовности и саморазвития. Видео!</a><a class="relatednews_text" href="https://tiras.ru/jeksperty/48041-dmitriy-soin-rasskazal-o-dvuh-urovnyah-soznaniya.html">Дмитрий Соин рассказал о двух уровнях сознания</a><a class="relatednews_text" href="https://tiras.ru/zdorove/43439-yoga-eto-filosofiya-mira-garmonii-i-dobra.html">Йога - это философия мира, гармонии и добра</a>  </div>

            <h3><i class="far fa-calendar-alt"></i> РАНЕЕ ПО РАЗДЕЛУ:</h3>
            <div class="wrap">
                <ul><li><a title="" href="https://tiras.ru/jeksperty/48088-v-evropeyskom-institute-otkryt-kurs-imidzh-marketinga.html">В Европейском институте открыт курс имидж-маркетинга</a></li><li><a title="" href="https://tiras.ru/jeksperty/48087-sergey-baburin-o-zhorese-alferove-on-byl-sovetskim-patriotom-i-uchenym.html">Сергей Бабурин о Жоресе Алферове: он был советским патриотом и ученым.</a></li><li><a title="" href="https://tiras.ru/jeksperty/48077-oratorskie-batly-iskusstvo-nevozmozhnogo-v-publichnom-vystuplenii.html">Ораторские батлы - искусство невозможного в публичном выступлении</a></li></ul>
                </div>
        </div>

        <div></div>


        <div class="wrapper" id="disqus_thread"></div>
        <script>

        /**
        *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
        *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
        /*
        var disqus_config = function () {
        this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
        };
        */
        (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = 'https://https-tiras-ru.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <script id="dsq-count-scr" src="//https-tiras-ru.disqus.com/count.js" async></script>
        <!-- SAPE RTB DIV 240x400 -->
    <div id="SRTB_30302"></div>
    <!-- SAPE RTB END -->
</div></div> 
				

				<aside class="wrapper">
					<div class="topnews">
						<h3>ПОПУЛЯРНОЕ</h3>
						<hr>
						<ul><li><a href="https://tiras.ru/evrazija/48083-konferenciya-pamyati-sergeya-bagapsha-obedinila-patriotov-rossii-i-abhazii.html">Конференция памяти Сергея Багапша объединила патриотов России и Абхазии</a>
    <div class="info">
        <div><a href="https://tiras.ru/evrazija/">Евразия</a> | <i class="far fa-eye"></i> 509</div>
    </div>
</li><li><a href="https://tiras.ru/biznes/48084-astrolog-preduprezhdaet-nastupil-retrogradnyy-merkuriy-otdyhaem-ot-del.html">Астролог предупреждает: наступил ретроградный Меркурий. Отдыхаем от дел!!!</a>
    <div class="info">
        <div><a href="https://tiras.ru/biznes/">Экономика</a> | <i class="far fa-eye"></i> 430</div>
    </div>
</li><li><a href="https://tiras.ru/tema-dnja/48082-sergey-baburin-posetil-abhaziyu-vechnaya-pamyat-sergeyu-bagapshu.html">Сергей Бабурин посетил Абхазию. Вечная память Сергею Багапшу!</a>
    <div class="info">
        <div><a href="https://tiras.ru/tema-dnja/">Политика</a> | <i class="far fa-eye"></i> 418</div>
    </div>
</li><li><a href="https://tiras.ru/biznes/48086-aleksandr-rudenko-neobhodimo-obespechit-prodovolstvennuyu-bezopasnost-moskvy.html">Александр Руденко: необходимо обеспечить продовольственную безопасность Москвы</a>
    <div class="info">
        <div><a href="https://tiras.ru/biznes/">Экономика</a> | <i class="far fa-eye"></i> 390</div>
    </div>
</li><li><a href="https://tiras.ru/evrazija/48085-cenzura-i-kontrol-kultury-priznaki-fashizacii-ukrainy.html">Цензура и контроль культуры - признаки фашизации Украины</a>
    <div class="info">
        <div><a href="https://tiras.ru/evrazija/">Евразия</a> | <i class="far fa-eye"></i> 373</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48087-sergey-baburin-o-zhorese-alferove-on-byl-sovetskim-patriotom-i-uchenym.html">Сергей Бабурин о Жоресе Алферове: он был советским патриотом и ученым.</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> 313</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48088-v-evropeyskom-institute-otkryt-kurs-imidzh-marketinga.html">В Европейском институте открыт курс имидж-маркетинга</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> 254</div>
    </div>
</li><li><a href="https://tiras.ru/jeksperty/48089-valeriy-sinelnikov-yoga-eto-universalnyy-put-bogopostizheniya-video.html">Валерий Синельников: Йога это универсальный путь Богопостижения. Видео!</a>
    <div class="info">
        <div><a href="https://tiras.ru/jeksperty/">Эксперты</a> | <i class="far fa-eye"></i> 0</div>
    </div>
</li></ul>
					</div>
					<!-- <div class="partner_news">
						<h3>НОВОСТИ ПАРТНЕРОВ</h3>
						<hr>
						<br>
						<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject'
							data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000'
							data-linkscolor='464646' data-transparent='true' data-rows='5' data-inline='' data-fontfamily='trebuchet'
							data-border='' data-borderwidth='0' data-place='left' data-fontsize='13' data-lineheight=21
							data-visiblerows=3 data-fontweight=bold data-fontalign=left data-textposition="bottom"
							data-fontfamilycurrent="Trebuchet MS" data-period='online' data-alignment='vertical' data-country='ru'
							data-site='mmet/tiras_ru'>
							</script>
					</div> -->

					
					<div class="sape">
						<h3>РАЗНОЕ</h3>
						<hr>
						<br>
						<br>
						
					</div>
					
					
					<!--   <div id="opros">
								<h1>ОПРОС ДНЯ</h1>
								<div class="content-b"></div>
								<a class="close-reveal-modal">&#215;</a>
							</div>
							<a class="sub opros"  href="#" data-reveal-id="opros">
								<span class="label"><i class="icon-thumbs-up"></i>Опрос дня</span>
								<span class="label"> <i class="icon-thumbs-down"></i>Опрос дня</span>
							</a>-->
				</aside>
			</section>

		 
		
		<!--   -->

	</main>
	<footer class="footer">
		<div class="footer_content"></div>
		<div class="copyright">
			<div id="banners" class="block-footer">
				<!-- Yandex.Metrika informer -->
				<a href="https://metrika.yandex.ru/stat/?id=21176020&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/21176020/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
					 style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
					 class="ym-advanced-informer" data-cid="21176020" data-lang="ru" /></a>
				<!-- /Yandex.Metrika informer -->
				<!-- Yandex.Metrika counter -->
				<script type="text/javascript">
					(function (m, e, t, r, i, k, a) {
						m[i] = m[i] || function () {
							(m[i].a = m[i].a || []).push(arguments)
						};
						m[i].l = 1 * new Date();
						k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
					})
						(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

					ym(21176020, "init", {
						id: 21176020,
						clickmap: true,
						trackLinks: true,
						accurateTrackBounce: true,
						webvisor: true
					});
				</script>
				<noscript>
					<div><img src="https://mc.yandex.ru/watch/21176020" style="position:absolute; left:-9999px;" alt="" /></div>
				</noscript>
				<!-- /Yandex.Metrika counter -->
				<!--LiveInternet counter-->
				<script type="text/javascript">
				document.write("<a href='http://www.liveinternet.ru/stat/tiras.ru/' " +
					"target=_blank ><img src='//counter.yadro.ru/hit?t17.6;r" +
					escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
						";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
							screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
					";" + Math.random() +
					"' alt='' title='LiveInternet: показано число просмотров за 24" +
					" часа, посетителей за 24 часа и за сегодня' " +
					"border='0' width='88' height='31'><\/a>")
				</script>
				<!--/LiveInternet-->
				<!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
				<script>
				(function(i, s, o, g, r, a, m) {
					i['GoogleAnalyticsObject'] = r;
					i[r] = i[r] || function() {
						(i[r].q = i[r].q || []).push(arguments)
					}, i[r].l = 1 * new Date();
					a = s.createElement(o),
						m = s.getElementsByTagName(o)[0];
					a.async = 1;
					a.src = g;
					m.parentNode.insertBefore(a, m)
				})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

				ga('create', 'UA-7715653-5', 'tiras.ru');
				ga('send', 'pageview');
				</script>
			</div>
			<div class="copy">© ИА «Тирас», <a href="#skin" data-lity>2005-2019</a>
				<br>Кишинев - Тирасполь - Киев - Москва - Транзит
				<br>Перепечатка материалов обязательна со ссылкой на tiras.ru
				<br> </div>
			<div id="skin" class="lity-hide">xvxc <form method="post" action=""><select onchange="submit()" name="skin_name"><option value="Dev">Dev</option><option value="Full" selected="selected">Full</option><option value="myshab">myshab</option></select><input type="hidden" name="action_skin_change" value="yes" /></form></div>
		</div>
		</div>
	</footer>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/lity/2.3.1/lity.min.js"></script>
	<script type="text/javascript">
	$(document).ready(function() {
		$(window).scroll(function() {
			if ($(this).scrollTop() > 0) {
				$('#scroller').fadeIn();
			} else { $('#scroller').fadeOut(); }
		});
		$('#scroller').click(function() { $('body,html').animate({ scrollTop: 0 }, 400); return false; });
	});
	</script>
	<div id="scroller" class="b-top" style="display: none;">
		<span class="b-top-but"><i class="fas fa-arrow-circle-up"></i></span>
	</div>
</body>

</html>